<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta charset="UTF-8" />
    
     <!-- Check device width for responsive media queries -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1.0, user-scalable=no" />
	
	
	<title>
		   On the law’s cutting edge - Adirondack Explorer - Adirondack Explorer	</title>
	<link rel="shortcut icon" href="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/favicon.ico" />
    
    <link rel="stylesheet" type="text/css" media="all" href="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/style.css" />
	
	



	
	<link rel="pingback" href="http://www.adirondackexplorer.org/xmlrpc.php">

	
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

	<script type="text/javascript">
jQuery(document).ready(function($){

	/* prepend menu icon */
	$('#topnav').prepend('<div id="menu-icon">SECTIONS</div>');
	
	/* toggle nav */
	$("#menu-icon").on("click", function(){
		$("#menu-topnav").slideToggle();
		$(this).toggleClass("active");
	});

});
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21409621-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.adirondackexplorer.org/stories/forest-preserve-law" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="On the law’s cutting edge - Adirondack Explorer" />
<meta property="og:description" content="Protect the Adirondacks lawsuit could clarify state constitution’s mandate against destroying trees in the Forest Preserve. By PHIL BROWN A rose is a rose is a rose, Gertrude Stein said. Defining a tree is not so simple. That question—what is a tree?—has emerged as a central issue in a long-running dispute over the construction of “community-connector” snowmobile trails in the Forest Preserve. These trails, which link hamlets, are nine feet wide (twelve feet on curves) and graded to make them smooth. Peter Bauer, executive director of Protect the Adirondacks, contends they resemble roads more than trails. Since 2013, Protect has &gt;&gt;More" />
<meta property="og:url" content="http://www.adirondackexplorer.org/stories/forest-preserve-law" />
<meta property="og:site_name" content="Adirondack Explorer" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Adirondack-Explorer/94228611655" />
<meta property="og:image" content="http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="567" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Feed" href="http://www.adirondackexplorer.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Comments Feed" href="http://www.adirondackexplorer.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; On the law’s cutting edge Comments Feed" href="http://www.adirondackexplorer.org/stories/forest-preserve-law/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.adirondackexplorer.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dp-template-editor-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/displayProduct/admin/../assets/css/template-editor/dp-template-editor.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='cab_style-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/custom-about-author/cab-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/displayProduct//plugin/magnific/magnific.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dp_quickview-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/displayProduct//plugin/magnific/magnific-custom.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/share-this/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-flexslider-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/wooslider-EElU5Y/assets/css/flexslider.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-common-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/wooslider-EElU5Y/assets/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/css/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-content/plugins/displayProduct//plugin/magnific/magnific.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var dp_globals = {"gallery_enabled":"1","ajaxurl":"http:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php","nonce":"05deb4a4d5"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-content/plugins/displayProduct//plugin/magnific/magnific-custom.js?ver=4.6.1'></script>
<link rel='https://api.w.org/' href='http://www.adirondackexplorer.org/wp-json/' />
<link rel='shortlink' href='http://www.adirondackexplorer.org/?p=105726' />
<link rel="alternate" type="application/json+oembed" href="http://www.adirondackexplorer.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adirondackexplorer.org%2Fstories%2Fforest-preserve-law" />
<link rel="alternate" type="text/xml+oembed" href="http://www.adirondackexplorer.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adirondackexplorer.org%2Fstories%2Fforest-preserve-law&#038;format=xml" />

<!-- This site is using AdRotate v3.17.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'ee3bf603-e2ba-4793-9b6b-7fbc4b9ecd6f'});var st_type='wordpress3.5.1';</script><style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style></head>

<body class="single single-stories postid-105726">
	
	<div id="header"><a id="top"></a>
 <div id="social"><a href="https://www.facebook.com/pages/Adirondack-Explorer/94228611655"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/facebook.png" alt="Facebook"/></a><a href="https://twitter.com/adkexplorer"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/twitter.png" alt="Twitter"/></a><a href="http://www.adirondackexplorer.org/rss/"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/rss.png" alt="rss"/></a>    <!-- end social --></div>
 
  <div id="logo"><a href="http://www.adirondackexplorer.org"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/logo.png" alt="Adirondack Explorer"/></a>
    <!-- end logo --></div>
  <div id="tagline">The Adirondack Explorer 
is a non-profit newsmagazine devoted to the protection and enjoyment of the 
Adirondack Park.<!-- end tagline --></div>

  <div id="subscribe">
  <div id="ishue"> <img src="https://www.adirondackexplorer.org/wp-content/uploads/2016/11/dec-2016Cover.jpg" width="103" height="125" /> <!-- end ishue --></div>
  <div id="SubOptions"> 
  <div id="sub-heading"><a href="http://www.adirondackexplorer.org/subscription-center">Subscribe!</a></div>
  <ul>
    <li><a href="http://www.adirondackexplorer.org/subscription-center/new-print-subscriber">Print Subscription</a></li>
    <li><a href="http://www.adirondackexplorer.org/subscription-center/new-digital-subscriber">Digital Subscription</a></li>
  </ul>
  
  <br class="clearfloat" />
  <!-- end SubscribeOptions --></div>  
  <div id="newsletter">Sign-up for the Almanack NEWSFEED:
   <!-- Begin MailChimp Signup Form -->

   <div id="mc_embed_signup">
<form action="http://adirondackexplorer.us5.list-manage1.com/subscribe/post?u=f2786fbb7862339a0b90113d7&amp;id=b49eb0d11b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
 
  <input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button">
 
	<div class="clear"></div>
</form>
</div>

<!--End mc_embed_signup-->
  </div><!-- end newsletter -->
  <br class="clearfloat" />

  <!-- end subscribe --></div>
  <div id="topbanner">
    <div class="bannerlg"><a href="http://www.adirondackexplorer.org/subscription-center/annual-appeal">Help us Serve the Adirondack Park !</a></div>
<div class="bannersm"><a href="http://www.adirondackexplorer.org/subscription-center/annual-appeal">Please donate to our Annual Fund Appeal.</a></div>	
<div class="clear"></div>
</div><!-- end topbanner -->


 
<br class="clearfloat" /> <!-- end header --></div>
   <div id="TopNavWrapper">
    <div id="search">
    
  <div id="searchtext"><a href="http://www.adirondackexplorer.org/advertise"> Advertise</a> <a href="http://www.adirondackexplorer.org/contact-us">Contact</a><a href="http://www.adirondackexplorer.org/subscription-center/donation"> Donate</a>
    <a href="http://www.adirondackexplorer.org/about-us">About Us</a>
<div id="search-subscribe"><a href="http://www.adirondackexplorer.org/subscription-center/">Subscribe</a> <!-- end search-subscribe --> </div><!-- end search text --></div>
   <div id="searchbox">
  <form id="searchform" action="https://www.adirondackexplorer.org/search-results">
 <div>
  <input type="hidden" name="cx" value="013059154616239745149:puni5ad9rhe " />
  <input type="hidden" name="ie" value="UTF-8" />
  <input type="text" id="s" name="q" size="31" />
  <input type="submit" name="sa" value="Search" id="searchsubmit"/>
  </div>
</form>
<!-- end searchbox --></div>
   <!-- end serch --></div>
   <div id="topnav-main"> <div class="menu-topnav-main-container"><ul id="menu-topnav-main" class="menu"><li id="menu-item-10852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10852"><a href="http://www.adirondackexplorer.org/">Home</a></li>
<li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="http://www.adirondackexplorer.org/latest-park-news">Latest Park News</a></li>
<li id="menu-item-4725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4725"><a href="http://www.adirondackexplorer.org/outdoor-recreation">Outdoor Recreation</a></li>
<li id="menu-item-4726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4726"><a href="http://www.adirondackexplorer.org/natural-history">Natural History</a></li>
<li id="menu-item-12065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12065"><a href="http://www.adirondackexplorer.org/history-culture">History &#038; Culture</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://www.adirondackexplorer.org/letters">Letters</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://www.adirondackexplorer.org/editorials">Editorials</a></li>
</ul></div> </div>
   <div id="topnav">
    <div class="menu-topnav-container"><ul id="menu-topnav" class="menu"><li id="menu-item-10851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10851"><a href="http://www.adirondackexplorer.org/">Home</a></li>
<li id="menu-item-5903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5903"><a href="http://www.adirondackexplorer.org/latest-park-news">Latest Park News</a></li>
<li id="menu-item-5898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5898"><a href="http://www.adirondackexplorer.org/outdoor-recreation">Outdoor Recreation</a></li>
<li id="menu-item-5899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5899"><a href="http://www.adirondackexplorer.org/natural-history">Natural History</a></li>
<li id="menu-item-12066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12066"><a href="http://www.adirondackexplorer.org/history-culture">History &#038; Culture</a></li>
<li id="menu-item-5901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5901"><a href="http://www.adirondackexplorer.org/environment">Environment</a></li>
<li id="menu-item-5902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5902"><a href="http://www.adirondackexplorer.org/gear-reviews">Gear Reviews</a></li>
<li id="menu-item-5904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5904"><a href="http://www.adirondackexplorer.org/book_reviews">Book Reviews</a></li>
<li id="menu-item-5905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5905"><a href="http://www.adirondackexplorer.org/letters">Letters</a></li>
<li id="menu-item-5906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5906"><a href="http://www.adirondackexplorer.org/editorials">Editorials</a></li>
<li id="menu-item-5907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5907"><a href="http://www.adirondackexplorer.org/outtakes">Outtakes</a></li>
<li id="menu-item-5908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5908"><a>Checkout → Pay</a></li>
</ul></div>     
 <div id="msearchbox">
  <form id="searchform" action="https://www.adirondackexplorer.org/search-results">
 <div>
  <input type="hidden" name="cx" value="013059154616239745149:puni5ad9rhe " />
  <input type="hidden" name="ie" value="UTF-8" />
  <input type="text" id="s" name="q" size="31" />
  <input type="submit" name="sa" value="Search" id="searchsubmit"/>
  </div>
</form>
<!-- end searchbox --></div>
  <!-- end topnav --></div>
  
    <br class="clearfloat" /><!-- end TopNavWrapper --></div>
    
     <div id="wrapper">
<div id="container">
 <br class="clearfloat" />
  <div id="content">


  
	<div id="posts">
     <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.adirondackexplorer.org/" rel="v:url" property="v:title">Home</a> &gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.adirondackexplorer.org/stories" rel="v:url" property="v:title">Stories</a> &gt; <span class="breadcrumb_last">On the law’s cutting edge</span></span></span></span></p>	
		<div class="post-105726 stories type-stories status-publish has-post-thumbnail hentry story_category-environment story_category-outdoor-recreation story_tag-dec story_tag-featured story_tag-forest-preserve story_tag-peter-bauer" id="post-105726">

 <div id="category">
</div>

			<div class="metadate">Tuesday, November 22, 2016</div>

			<div id="title"><h2>On the law’s cutting edge</h2></div>
            
           

			
			<div id="matainfo">


 <div class="metacoments"><a href="http://www.adirondackexplorer.org/stories/forest-preserve-law#respond" class="comments-link" >No Comments</a></div>
 <br class="clearfloat" />
 </div>
			<div class="entry">
				
				<p><em>Protect the Adirondacks lawsuit could clarify state constitution’s mandate against destroying trees in the Forest Preserve.</em></p>
<p><strong>By PHIL BROWN</strong></p>
<p>A rose is a rose is a rose, Gertrude Stein said. Defining a tree is not so simple.</p>
<p>That question—what is a tree?—has emerged as a central issue in a long-running dispute over the construction of “community-connector” snowmobile trails in the Forest Preserve. These trails, which link hamlets, are nine feet wide (twelve feet on curves) and graded to make them smooth.</p>
<div id="attachment_105781" style="width: 860px" class="wp-caption aligncenter"><img class="size-full wp-image-105781" src="http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1.jpg" alt="Peter Bauer examines a stump along a newly constructed community-connector trail. PHOTO BY MIKE LYNCH" width="850" height="567" srcset="http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1.jpg 850w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1-300x200.jpg 300w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1-768x512.jpg 768w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1-600x400.jpg 600w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1-150x100.jpg 150w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1-100x67.jpg 100w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1-260x173.jpg 260w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/18-PeterBauer-331-1-420x280.jpg 420w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text"><strong>Peter Bauer examines a stump along a newly constructed community-connector trail.</strong><br /><strong>PHOTO BY MIKE LYNCH</strong></p></div>
<p>Peter Bauer, executive director of Protect the Adirondacks, contends they resemble roads more than trails. Since 2013, Protect has been pressing a lawsuit contending that community connectors violate Article 14 of the state constitution.</p>
<p>Article 14 states that the Forest Preserve “shall be forever kept as wild forest lands.” Just as important for Protect’s argument, it also declares that timber on the Preserve shall not be “sold, removed or destroyed.”</p>
<p>State judges have ruled that this doesn’t mean that no trees can be cut on the Preserve, but it’s still an open question how much cutting is permissible.</p>
<p>Neil Woodworth, executive director of the Adirondack Mountain Club, said Protect’s lawsuit against the state Department of Environmental Conservation and the Adirondack Park Agency could clarify the issue and contribute to an area of law where few precedents exist.</p>
<p>“Any case which interprets the forever-wild clause is automatically an important case and will be a precedent,” said Woodworth, who is an attorney.</p>
<p>In the 122-year history of Article 14 (originally, it was Article 7), there have been just two major cases in which judges addressed the question of tree cutting in the Preserve.</p>
<p>In a landmark case in 1930, the Court of Appeals, the state’s highest tribunal, said the constitution forbids “any cutting or any removal of the trees and timber to a substantial extent.” In the same decision, it said the state could create and maintain facilities, such as trails, “which did not call for the removal of timber to any material degree.”</p>
<p>The seven judges ruled unanimously that the construction of a bobsled run near Lake Placid for the 1932 Olympics would violate the forever-wild clause. The bobsled run would have entailed the clearing of a one-and-a-quarter-mile-long corridor sixteen to twenty feet wide—a total of four and a half acres. It was estimated that 2,500 trees would be cut.</p>
<p>Two key phrases from that decision in <em>Association for the Protection of the Adirondacks v. MacDonald</em> stand out: “to a substantial extent” and “to any material degree.” However vague, these remain the benchmarks for determining how many trees can be cut on the Forest Preserve.</p>
<p>The second big case came more than sixty years later. In 1993, the Appellate Division of State Supreme Court, a midlevel appeals court, cited the <em>MacDonald</em> decision and ruled that DEC had the right to cut trees to create parking lots and hiking and cross-country-ski trails on a part of the Forest Preserve in the Catskill Park. It was estimated that the project would require the cutting of 350 trees and 312 saplings.</p>
<p>“Those proposed uses appear compatible with the use of forest preserve land, and the amount of cutting necessary is not constitutionally prohibited,” the Appellate Division said.</p>
<p>It might be tempting to conclude from these two cases that it’s OK to cut 350 trees and not OK to cut 2,500 trees, with any number in between lying in a gray area. Of course, it’s not that easy.</p>
<p>DEC acknowledges that it plans to cut far more than 2,500 trees to build community connectors. In a chart included in court papers, the department estimates that it will cut about 6,500 trees on sixteen such trails. Because the cutting will be spread throughout the Park, the state argues that the number of trees cut per mile falls within parameters set by the courts.</p>
<div id="attachment_105782" style="width: 860px" class="wp-caption aligncenter"><img class="size-full wp-image-105782" src="http://www.adirondackexplorer.org/wp-content/uploads/2016/11/19_SnowmIndLk-5027.jpg" alt="As it builds community connectors, the state is closing snowmobile trails in the forest interior. PHOTO BY NANCIE BATTAGLIA" width="850" height="567" srcset="http://www.adirondackexplorer.org/wp-content/uploads/2016/11/19_SnowmIndLk-5027.jpg 850w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/19_SnowmIndLk-5027-300x200.jpg 300w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/19_SnowmIndLk-5027-768x512.jpg 768w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/19_SnowmIndLk-5027-600x400.jpg 600w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/19_SnowmIndLk-5027-150x100.jpg 150w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/19_SnowmIndLk-5027-100x67.jpg 100w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/19_SnowmIndLk-5027-260x173.jpg 260w, http://www.adirondackexplorer.org/wp-content/uploads/2016/11/19_SnowmIndLk-5027-420x280.jpg 420w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text"><strong>As it builds community</strong><br /><strong>connectors, the state is</strong><br /><strong>closing snowmobile trails</strong><br /><strong>in the forest interior.</strong><br /><strong>PHOTO BY NANCIE BATTAGLIA</strong></p></div>
<p>Protect, however, says the community-connector network will require the removal of tens of thousands of trees. The disparity is due to different methods of tallying trees.</p>
<p>DEC counts only trees at least three inches in diameter at breast height (dbh), asserting this is a common standard in forestry for defining a tree. Protect contends that the standard is arbitrary and that smaller trees (one to three inches dbh) should be counted as well.</p>
<p>Steven Signell, a forest ecologist hired by Protect, argues that all trees—big or small, living or dead—contribute to the health of a forest.</p>
<p>In an affidavit, he distinguishes saplings from small trees. The latter, he says, have large root masses and often survive for decades. He calls DEC’s reliance on the three-inch standard “a relic of an institutional silvicultural mindset that stretches back many decades.”</p>
<p>“Using a cutoff based on forestry and silvicultural principles is inappropriate on the Forest Preserve, as the Forest Preserve is explicitly NOT managed for commercial value, but for ecological preservation. Therefore, ecological principles should be used to define a tree,” Signell says in the affidavit.</p>
<p>Assistant Attorney General Loretta Simon, who is representing DEC, notes that Article 14 refers to “timber,” not trees. “DEC policy and forestry standards do not consider trees under 3 inches dbh to be timber,” she asserts in court papers. She also says that courts in similar cases, including the landmark <em>MacDonald</em> case, have not taken into account small trees.</p>
<p>“There is simply no support for plaintiff’s argument that the tree tallies do not reflect the full extent of tree cutting,” Simon declares.</p>
<p>If the courts adopted Signell’s argument, the tree tallies would increase dramatically. For example, DEC estimates that it cut less than 1,924 live trees (and 161 dead trees) when it built the 11.9-mile Seventh Lake Mountain Trail in the Moose River Plains Wild Forest. Signell, who walked the trail this year, says more than 6,480 trees were cut. About 85 percent of these, however, were less than three inches dbh. Signell says the 6,480 figure “vastly underestimates” the extent of tree cutting because many of the stumps were no longer visible or were destroyed during trail construction.</p>
<p>Bauer says community connectors usually entail cutting about a thousand trees per mile. In contrast, DEC says it cut just 162 live trees per mile on the Seventh Lake Mountain Trail.</p>
<p>Apart from the tree-cutting, another question is whether community connectors run counter to the “forever wild” character of the Forest Preserve. Bauer says DEC makes cuts into slopes, removes boulders and large stumps, grades the surface, builds large bridges, and, in winter, maintains the trail with tracked groomers. “These trails are constructed for motor vehicles operating at a high rate of speed,” he said.</p>
<p>The state argues that the new trails will enable DEC to close routes in the interior of the Preserve, enhancing its overall wildness.</p>
<p>State Supreme Court Justice Gerald Connolly is scheduled to hear arguments in the case in Albany on December 5. For the time being, the department is prohibited from continuing work on the community-connector trails.</p>

								

			</div>


            <div class="metacategories"> 
            <p>Tags: <a href="http://www.adirondackexplorer.org/story_tag/dec" rel="tag">DEC</a>, <a href="http://www.adirondackexplorer.org/story_tag/featured" rel="tag">Featured</a>, <a href="http://www.adirondackexplorer.org/story_tag/forest-preserve" rel="tag">Forest Preserve</a>, <a href="http://www.adirondackexplorer.org/story_tag/peter-bauer" rel="tag">Peter Bauer</a></p></div><!-- end metacategories -->

                       
                       <div id="sharethis">
<span class='st_facebook_hcount' st_title='On the law’s cutting edge' st_url='http://www.adirondackexplorer.org/stories/forest-preserve-law' displayText='facebook'></span><span class='st_twitter_hcount' st_title='On the law’s cutting edge' st_url='http://www.adirondackexplorer.org/stories/forest-preserve-law' displayText='twitter'></span><span class='st_linkedin_hcount' st_title='On the law’s cutting edge' st_url='http://www.adirondackexplorer.org/stories/forest-preserve-law' displayText='linkedin'></span><span class='st_email_hcount' st_title='On the law’s cutting edge' st_url='http://www.adirondackexplorer.org/stories/forest-preserve-law' displayText='email'></span><span class='st_sharethis_hcount' st_title='On the law’s cutting edge' st_url='http://www.adirondackexplorer.org/stories/forest-preserve-law' displayText='sharethis'></span><span class='st_fblike_hcount' st_title='On the law’s cutting edge' st_url='http://www.adirondackexplorer.org/stories/forest-preserve-law' displayText='fblike'></span><span class='st_plusone_hcount' st_title='On the law’s cutting edge' st_url='http://www.adirondackexplorer.org/stories/forest-preserve-law' displayText='plusone'></span><span class='st_pinterest_hcount' st_title='On the law’s cutting edge' st_url='http://www.adirondackexplorer.org/stories/forest-preserve-law' displayText='pinterest'></span>
<!-- end sharethis --></div>
			
						
		</div>

	

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">

	<h2>Leave a Reply</h2>

	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/stories/forest-preserve-law#respond" style="display:none;">Click here to cancel reply.</a>	</div>

	
	<form action="http://www.adirondackexplorer.org/wp-comments-post.php" method="post" id="commentform">

		
			<div>
				<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				<label for="author">Name (required)</label>
			</div>

			<div>
				<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
				<label for="email">Mail (will not be published) (required)</label>
			</div>

			<div>
				<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</div>

		
		<!--<p>You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
		<div>
			<textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea>
		</div>

		<div>
			<input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
			<input type='hidden' name='comment_post_ID' value='105726' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e128068444" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="11"/></p>
	</form>

		
</div>


		<!-- end posts --></div>
	<aside>
<div id="stories">

    <div id="lc_taxonomy-5" class="widget widget_lc_taxonomy"><div id="lct-widget-story_category-container" class="list-custom-taxonomy-widget"><h2>Explorer Stories Categories</h2><ul id="lct-widget-story_category">	<li class="cat-item cat-item-529"><a href="http://www.adirondackexplorer.org/story_category/adirondack-history" >Adirondack History</a> (8)
</li>
	<li class="cat-item cat-item-374"><a href="http://www.adirondackexplorer.org/story_category/economy" >Economy</a> (11)
</li>
	<li class="cat-item cat-item-499"><a href="http://www.adirondackexplorer.org/story_category/environment" >Environment</a> (57)
</li>
	<li class="cat-item cat-item-519"><a href="http://www.adirondackexplorer.org/story_category/history_culture" >History &amp; Culture</a> (13)
</li>
	<li class="cat-item cat-item-485"><a href="http://www.adirondackexplorer.org/story_category/natural-history" >Natural History</a> (17)
</li>
	<li class="cat-item cat-item-515"><a href="http://www.adirondackexplorer.org/story_category/outdoor-recreation" >Outdoor Recreation</a> (122)
</li>
	<li class="cat-item cat-item-230"><a href="http://www.adirondackexplorer.org/story_category/park-perspectives" >Park Perspectives</a> (35)
</li>
</ul></div></div><div id="wp-customtype-archive-5" class="widget widget_wp-customtype-archive"><h2>Stories Archive</h2><select name="wp-customtype-archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;"> <option value="">Select Month</option> <option value="http://www.adirondackexplorer.org/?m=201611&post_type=stories">November 2016</option> <option value="http://www.adirondackexplorer.org/?m=201610&post_type=stories">October 2016</option> <option value="http://www.adirondackexplorer.org/?m=201609&post_type=stories">September 2016</option> <option value="http://www.adirondackexplorer.org/?m=201608&post_type=stories">August 2016</option> <option value="http://www.adirondackexplorer.org/?m=201607&post_type=stories">July 2016</option> <option value="http://www.adirondackexplorer.org/?m=201605&post_type=stories">May 2016</option> <option value="http://www.adirondackexplorer.org/?m=201604&post_type=stories">April 2016</option> <option value="http://www.adirondackexplorer.org/?m=201603&post_type=stories">March 2016</option> <option value="http://www.adirondackexplorer.org/?m=201601&post_type=stories">January 2016</option> <option value="http://www.adirondackexplorer.org/?m=201512&post_type=stories">December 2015</option> <option value="http://www.adirondackexplorer.org/?m=201511&post_type=stories">November 2015</option> <option value="http://www.adirondackexplorer.org/?m=201510&post_type=stories">October 2015</option> <option value="http://www.adirondackexplorer.org/?m=201509&post_type=stories">September 2015</option> <option value="http://www.adirondackexplorer.org/?m=201507&post_type=stories">July 2015</option> <option value="http://www.adirondackexplorer.org/?m=201505&post_type=stories">May 2015</option> <option value="http://www.adirondackexplorer.org/?m=201504&post_type=stories">April 2015</option> <option value="http://www.adirondackexplorer.org/?m=201503&post_type=stories">March 2015</option> <option value="http://www.adirondackexplorer.org/?m=201502&post_type=stories">February 2015</option> <option value="http://www.adirondackexplorer.org/?m=201412&post_type=stories">December 2014</option> <option value="http://www.adirondackexplorer.org/?m=201410&post_type=stories">October 2014</option> <option value="http://www.adirondackexplorer.org/?m=201409&post_type=stories">September 2014</option> <option value="http://www.adirondackexplorer.org/?m=201407&post_type=stories">July 2014</option> <option value="http://www.adirondackexplorer.org/?m=201406&post_type=stories">June 2014</option> <option value="http://www.adirondackexplorer.org/?m=201405&post_type=stories">May 2014</option> <option value="http://www.adirondackexplorer.org/?m=201404&post_type=stories">April 2014</option> <option value="http://www.adirondackexplorer.org/?m=201403&post_type=stories">March 2014</option> <option value="http://www.adirondackexplorer.org/?m=201402&post_type=stories">February 2014</option> <option value="http://www.adirondackexplorer.org/?m=201401&post_type=stories">January 2014</option> <option value="http://www.adirondackexplorer.org/?m=201311&post_type=stories">November 2013</option> <option value="http://www.adirondackexplorer.org/?m=201310&post_type=stories">October 2013</option> <option value="http://www.adirondackexplorer.org/?m=201309&post_type=stories">September 2013</option> <option value="http://www.adirondackexplorer.org/?m=201307&post_type=stories">July 2013</option> <option value="http://www.adirondackexplorer.org/?m=201304&post_type=stories">April 2013</option> <option value="http://www.adirondackexplorer.org/?m=201302&post_type=stories">February 2013</option> <option value="http://www.adirondackexplorer.org/?m=201212&post_type=stories">December 2012</option> <option value="http://www.adirondackexplorer.org/?m=201210&post_type=stories">October 2012</option> <option value="http://www.adirondackexplorer.org/?m=201208&post_type=stories">August 2012</option> <option value="http://www.adirondackexplorer.org/?m=201206&post_type=stories">June 2012</option> <option value="http://www.adirondackexplorer.org/?m=201204&post_type=stories">April 2012</option> <option value="http://www.adirondackexplorer.org/?m=201202&post_type=stories">February 2012</option> <option value="http://www.adirondackexplorer.org/?m=201201&post_type=stories">January 2012</option> <option value="http://www.adirondackexplorer.org/?m=201111&post_type=stories">November 2011</option> <option value="http://www.adirondackexplorer.org/?m=201110&post_type=stories">October 2011</option> <option value="http://www.adirondackexplorer.org/?m=201108&post_type=stories">August 2011</option> <option value="http://www.adirondackexplorer.org/?m=201106&post_type=stories">June 2011</option> <option value="http://www.adirondackexplorer.org/?m=201104&post_type=stories">April 2011</option> <option value="http://www.adirondackexplorer.org/?m=201103&post_type=stories">March 2011</option> <option value="http://www.adirondackexplorer.org/?m=201102&post_type=stories">February 2011</option> <option value="http://www.adirondackexplorer.org/?m=201101&post_type=stories">January 2011</option> <option value="http://www.adirondackexplorer.org/?m=201010&post_type=stories">October 2010</option> <option value="http://www.adirondackexplorer.org/?m=201008&post_type=stories">August 2010</option> <option value="http://www.adirondackexplorer.org/?m=201006&post_type=stories">June 2010</option> <option value="http://www.adirondackexplorer.org/?m=201004&post_type=stories">April 2010</option> <option value="http://www.adirondackexplorer.org/?m=201002&post_type=stories">February 2010</option> <option value="http://www.adirondackexplorer.org/?m=200912&post_type=stories">December 2009</option> <option value="http://www.adirondackexplorer.org/?m=200910&post_type=stories">October 2009</option> <option value="http://www.adirondackexplorer.org/?m=200908&post_type=stories">August 2009</option> <option value="http://www.adirondackexplorer.org/?m=200904&post_type=stories">April 2009</option> <option value="http://www.adirondackexplorer.org/?m=200707&post_type=stories">July 2007</option></select></div><div id="adrotate_widgets-7" class="widget widget_adrotate_widgets"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-1"><div class="g-single a-18"><a class="gofollow" data-track="MTgsMSwxLDEw" href="http://www.adirondackexplorer.org/subscription-center/loony-holiday-discount"><img src="http://www.adirondackexplorer.org/wp-content/uploads/2016/10/Holiday-Order-Form-Fall2016-web.jpg" /></a></div></div><!-- /mfunc --></div><div id="popular-widget-3" class="widget popular-widget">
<h2>Popular Explorer Stories</h2>
<div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#commented" rel="nofollow">Most Commented</a></li><li><a href="#viewed" rel="nofollow">Most Viewed</a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-commented-3"><li><a href="http://www.adirondackexplorer.org/stories/beyond-peak-capacity" title="Beyond peak capacity" rel="bookmark"><span class="pop-text"><span class="pop-title">Beyond peak capacity</span> <span class="pop-count">( 5 )</span><span class="pop-summary">A sharp rise in hikers climbing some of the region’s highest mountains leads to the...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/the-tale-of-a-cougar" title="The tale of a cougar" rel="bookmark"><span class="pop-text"><span class="pop-title">The tale of a cougar</span> <span class="pop-count">( 1 )</span><span class="pop-summary">By PHILIP TERRIE

On a snowy winter night in Lake George, in 2010, Cindy Eggleston’s motion-detecting light came...</span></span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-3"><li><a href="http://www.adirondackexplorer.org/stories/beyond-peak-capacity" title="Beyond peak capacity" rel="bookmark"><span class="pop-text"><span class="pop-title">Beyond peak capacity</span> <span class="pop-count">( 5,970 )</span><span class="pop-summary">A sharp rise in hikers climbing some of the region’s highest mountains leads to the...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/trails-showing-age" title="Trails showing their age" rel="bookmark"><span class="pop-text"><span class="pop-title">Trails showing their age</span> <span class="pop-count">( 1,101 )</span><span class="pop-summary">Observers say more money is needed to repair and maintain an antiquated network of hiking routes.

By MIKE LYNCH

When...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/journey-boreas-ponds" title="Journey to Boreas Ponds" rel="bookmark"><span class="pop-text"><span class="pop-title">Journey to Boreas Ponds</span> <span class="pop-count">( 989 )</span><span class="pop-summary">Our editor finds himself paddling alone on the crown jewel of the former Finch, Pruyn lands, surrounded by...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/the-tale-of-a-cougar" title="The tale of a cougar" rel="bookmark"><span class="pop-text"><span class="pop-title">The tale of a cougar</span> <span class="pop-count">( 302 )</span><span class="pop-summary">By PHILIP TERRIE

On a snowy winter night in Lake George, in 2010, Cindy Eggleston’s motion-detecting light came...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/dealing-climate-change" title="Dealing with climate change" rel="bookmark"><span class="pop-text"><span class="pop-title">Dealing with climate change</span> <span class="pop-count">( 216 )</span><span class="pop-summary">The state, local towns, and individuals are taking steps to adapt to life in a warming world.

By...</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div id="adrotate_widgets-6" class="widget widget_adrotate_widgets"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-2"><div class="g-single a-1"><a class="gofollow" data-track="MSwyLDEsMTA=" href="http://www.adirondackexplorer.org/legaldefensefund"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2013/04/NavRightsAd.jpg" /></a></div></div><!-- /mfunc --></div><style scoped type="text/css">.utcw-4446o0k {word-wrap:break-word}.utcw-4446o0k span,.utcw-4446o0k a{border-width:0px}.utcw-4446o0k span:hover,.utcw-4446o0k a:hover{border-width:0px}</style><div id="utcw-3" class="widget widget_utcw widget_tag_cloud"><h2>Explorer Stories Tag Cloud</h2><div class="utcw-4446o0k tagcloud"><a class="tag-link-552 utcw-tag utcw-tag-46er" href="http://www.adirondackexplorer.org/story_tag/46er" style="font-size:12.2222222222px" title="2 topics">46er</a> <a class="tag-link-502 utcw-tag utcw-tag-adirondack-scenic-railroad" href="http://www.adirondackexplorer.org/story_tag/adirondack-scenic-railroad" style="font-size:12.2222222222px" title="2 topics">Adirondack Scenic Railroad</a> <a class="tag-link-355 utcw-tag utcw-tag-arta" href="http://www.adirondackexplorer.org/story_tag/arta" style="font-size:14.4444444444px" title="3 topics">ARTA</a> <a class="tag-link-327 utcw-tag utcw-tag-assessing-the-apa" href="http://www.adirondackexplorer.org/story_tag/assessing-the-apa" style="font-size:25.5555555556px" title="8 topics">Assessing the APA</a> <a class="tag-link-340 utcw-tag utcw-tag-backcountry-skiing-2" href="http://www.adirondackexplorer.org/story_tag/backcountry-skiing-2" style="font-size:12.2222222222px" title="2 topics">Backcountry Skiing</a> <a class="tag-link-421 utcw-tag utcw-tag-biking" href="http://www.adirondackexplorer.org/story_tag/biking" style="font-size:12.2222222222px" title="2 topics">Biking</a> <a class="tag-link-325 utcw-tag utcw-tag-blackwell-stillwater" href="http://www.adirondackexplorer.org/story_tag/blackwell-stillwater" style="font-size:10px" title="1 topic">Blackwell Stillwater</a> <a class="tag-link-356 utcw-tag utcw-tag-brandreth" href="http://www.adirondackexplorer.org/story_tag/brandreth" style="font-size:14.4444444444px" title="3 topics">Brandreth</a> <a class="tag-link-400 utcw-tag utcw-tag-canoe" href="http://www.adirondackexplorer.org/story_tag/canoe" style="font-size:12.2222222222px" title="2 topics">Canoe</a> <a class="tag-link-445 utcw-tag utcw-tag-climate-change" href="http://www.adirondackexplorer.org/story_tag/climate-change" style="font-size:23.3333333333px" title="7 topics">Climate Change</a> <a class="tag-link-422 utcw-tag utcw-tag-cougar" href="http://www.adirondackexplorer.org/story_tag/cougar" style="font-size:12.2222222222px" title="2 topics">Cougar</a> <a class="tag-link-404 utcw-tag utcw-tag-dec" href="http://www.adirondackexplorer.org/story_tag/dec" style="font-size:23.3333333333px" title="7 topics">DEC</a> <a class="tag-link-398 utcw-tag utcw-tag-dot" href="http://www.adirondackexplorer.org/story_tag/dot" style="font-size:12.2222222222px" title="2 topics">DOT</a> <a class="tag-link-531 utcw-tag utcw-tag-economy" href="http://www.adirondackexplorer.org/story_tag/economy" style="font-size:12.2222222222px" title="2 topics">Economy</a> <a class="tag-link-403 utcw-tag utcw-tag-essex-chain" href="http://www.adirondackexplorer.org/story_tag/essex-chain" style="font-size:14.4444444444px" title="3 topics">Essex Chain</a> <a class="tag-link-315 utcw-tag utcw-tag-featured" href="http://www.adirondackexplorer.org/story_tag/featured" style="font-size:27.7777777778px" title="9 topics">Featured</a> <a class="tag-link-367 utcw-tag utcw-tag-finch-2" href="http://www.adirondackexplorer.org/story_tag/finch-2" style="font-size:12.2222222222px" title="2 topics">finch</a> <a class="tag-link-437 utcw-tag utcw-tag-follensby-pond" href="http://www.adirondackexplorer.org/story_tag/follensby-pond" style="font-size:12.2222222222px" title="2 topics">Follensby Pond</a> <a class="tag-link-373 utcw-tag utcw-tag-goodnow" href="http://www.adirondackexplorer.org/story_tag/goodnow" style="font-size:10px" title="1 topic">Goodnow</a> <a class="tag-link-341 utcw-tag utcw-tag-high-falls-loop" href="http://www.adirondackexplorer.org/story_tag/high-falls-loop" style="font-size:10px" title="1 topic">High Falls Loop</a> <a class="tag-link-576 utcw-tag utcw-tag-high-peaks" href="http://www.adirondackexplorer.org/story_tag/high-peaks" style="font-size:12.2222222222px" title="2 topics">High Peaks</a> <a class="tag-link-492 utcw-tag utcw-tag-hiking" href="http://www.adirondackexplorer.org/story_tag/hiking" style="font-size:30px" title="10 topics">Hiking</a> <a class="tag-link-571 utcw-tag utcw-tag-hitchins-pond" href="http://www.adirondackexplorer.org/story_tag/hitchins-pond" style="font-size:10px" title="1 topic">Hitchins Pond</a> <a class="tag-link-349 utcw-tag utcw-tag-ice-climbing" href="http://www.adirondackexplorer.org/story_tag/ice-climbing" style="font-size:12.2222222222px" title="2 topics">ice climbing</a> <a class="tag-link-504 utcw-tag utcw-tag-lake-george" href="http://www.adirondackexplorer.org/story_tag/lake-george" style="font-size:12.2222222222px" title="2 topics">Lake George</a> <a class="tag-link-442 utcw-tag utcw-tag-lawsuit" href="http://www.adirondackexplorer.org/story_tag/lawsuit" style="font-size:14.4444444444px" title="3 topics">Lawsuit</a> <a class="tag-link-466 utcw-tag utcw-tag-lynx" href="http://www.adirondackexplorer.org/story_tag/lynx" style="font-size:10px" title="1 topic">Lynx</a> <a class="tag-link-370 utcw-tag utcw-tag-oil" href="http://www.adirondackexplorer.org/story_tag/oil" style="font-size:12.2222222222px" title="2 topics">Oil</a> <a class="tag-link-350 utcw-tag utcw-tag-ok-slip-falls" href="http://www.adirondackexplorer.org/story_tag/ok-slip-falls" style="font-size:12.2222222222px" title="2 topics">OK Slip Falls</a> <a class="tag-link-490 utcw-tag utcw-tag-paddling" href="http://www.adirondackexplorer.org/story_tag/paddling" style="font-size:23.3333333333px" title="7 topics">Paddling</a> <a class="tag-link-542 utcw-tag utcw-tag-park-perspectives" href="http://www.adirondackexplorer.org/story_tag/park-perspectives" style="font-size:14.4444444444px" title="3 topics">Park Perspectives</a> <a class="tag-link-393 utcw-tag utcw-tag-penfield" href="http://www.adirondackexplorer.org/story_tag/penfield" style="font-size:10px" title="1 topic">Penfield</a> <a class="tag-link-368 utcw-tag utcw-tag-pruyn" href="http://www.adirondackexplorer.org/story_tag/pruyn" style="font-size:12.2222222222px" title="2 topics">pruyn</a> <a class="tag-link-354 utcw-tag utcw-tag-rail-trail" href="http://www.adirondackexplorer.org/story_tag/rail-trail" style="font-size:16.6666666667px" title="4 topics">Rail Trail</a> <a class="tag-link-459 utcw-tag utcw-tag-rescue" href="http://www.adirondackexplorer.org/story_tag/rescue" style="font-size:12.2222222222px" title="2 topics">Rescue</a> <a class="tag-link-407 utcw-tag utcw-tag-shingle-shanty" href="http://www.adirondackexplorer.org/story_tag/shingle-shanty" style="font-size:14.4444444444px" title="3 topics">Shingle Shanty</a> <a class="tag-link-501 utcw-tag utcw-tag-skiing" href="http://www.adirondackexplorer.org/story_tag/skiing" style="font-size:14.4444444444px" title="3 topics">Skiing</a> <a class="tag-link-416 utcw-tag utcw-tag-snowshoe" href="http://www.adirondackexplorer.org/story_tag/snowshoe" style="font-size:12.2222222222px" title="2 topics">Snowshoe</a> <a class="tag-link-399 utcw-tag utcw-tag-st-regis" href="http://www.adirondackexplorer.org/story_tag/st-regis" style="font-size:12.2222222222px" title="2 topics">St. Regis</a> <a class="tag-link-450 utcw-tag utcw-tag-talk-of-the-towns" href="http://www.adirondackexplorer.org/story_tag/talk-of-the-towns" style="font-size:10px" title="1 topic">Talk of the Towns</a> <a class="tag-link-593 utcw-tag utcw-tag-trail" href="http://www.adirondackexplorer.org/story_tag/trail" style="font-size:10px" title="1 topic">trail</a> <a class="tag-link-336 utcw-tag utcw-tag-tupper-lake" href="http://www.adirondackexplorer.org/story_tag/tupper-lake" style="font-size:12.2222222222px" title="2 topics">Tupper Lake</a> <a class="tag-link-408 utcw-tag utcw-tag-water-rights" href="http://www.adirondackexplorer.org/story_tag/water-rights" style="font-size:12.2222222222px" title="2 topics">Water rights</a> <a class="tag-link-369 utcw-tag utcw-tag-wilderness" href="http://www.adirondackexplorer.org/story_tag/wilderness" style="font-size:12.2222222222px" title="2 topics">wilderness</a> <a class="tag-link-434 utcw-tag utcw-tag-wildlife" href="http://www.adirondackexplorer.org/story_tag/wildlife" style="font-size:12.2222222222px" title="2 topics">Wildlife</a></div></div><div id="adrotate_widgets-8" class="widget widget_adrotate_widgets"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-3"><div class="g-single a-19"><a class="gofollow" data-track="MTksMywxLDEw" href="http://www.adirondackexplorer.org/subscription-center/12-adventures-on-new-state-lands"><img src="http://www.adirondackexplorer.org/wp-content/uploads/2016/10/fich.jpg" /></a></div></div><!-- /mfunc --></div>    <!-- end stories -->

</aside>		

		<br class="clearfloat" />

 <!-- end .content --></div>
 
 <br class="clearfloat" />
         <div id="footer">
         
         <div id="col1">
           <h3>Contact</h3>
           <ul>
             <li><a href="http://www.adirondackexplorer.org/about-us">About Explorer</a></li>
             <li><a href="http://www.adirondackexplorer.org/advertise">Advertise with Explorer</a></li>
             <li><a href="http://www.adirondackexplorer.org/contact-us">Contact Us</a></li>
             <li><a href="http://www.adirondackexplorer.org/subscription-center/donation">Donate</a></li>
             <li><a href="http://www.adirondackexplorer.org/subscription-center">Subscribe to Adirondack Explorer</a></li>
             <li><a href="http://www.adirondackexplorer.org/about-us/friends-of-the-adirondack-explorer" data-mce-href="http://www.adirondackexplorer.org/about-us/friends-of-the-adirondack-explorer">Friends of the Adirondack Explorer</a></li>
           </ul>
         </div>
         <div id="col2">
           <h3>Just Explorer</h3>
           <ul>
             <li><a href="http://www.adirondackexplorer.org/adventure-planner/">Adventure Planner</a></li>
             <li><a href="http://www.adirondackexplorer.org/outtakes">Outtakes</a></li>
             <li><a href="http://www.adirondackexplorer.org/book_reviews">Book Reviews</a></li>
             <li><a href="http://www.adirondackexplorer.org/editorials">Editorials</a></li>
             <li><a href="http://www.adirondackexplorer.org/stories">Featured Explorer Stories</a></li>
             <li><a href="http://www.adirondackexplorer.org/letters">Letters</a></li>
           </ul>
         </div>
         <div id="col3">
           <h3>More</h3>
           <ul>
             <li><a href="http://www.adirondackalmanack.com/">Adirondack Almanack</a></li>
             <li><a href="http://www.adirondackexplorer.org/latest-park-news">Latest Park News</a></li>
             <li><a href="http://www.adirondackexplorer.org/outdoor-recreation">Outdoor Recreation</a></li>
             <li><a href="http://www.adirondackexplorer.org/natural-history">Natural History</a></li>
             <li><a href="http://www.adirondackexplorer.org/history-culture">History &amp; Culture</a></li>
             <li><a href="http://www.adirondackexplorer.org/environment">Environment</a></li>
             <li><a href="http://www.adirondackexplorer.org/gear-reviews">Gear Reviews</a></li>
           </ul>
         </div>
    <p>36 Church St. Saranac Lake, NY 12983<br>
(518) 891-9352 </p>

    <div id="credit"><a href="http://www.suloffdesigns.com?utm_source=Adirondack-Explorer&utm_medium=link&utm_content=Web-Design-and-Search-Engine-Optimization-By&utm_campaign=Design-Credit" target="_blank">Adirondack Web Design &amp; Search Engine Optimization By: Suloff Designs</a><!-- end credit --></div>
    <div id="topbut"><a href="#top"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/top.png" /></a></div>
     <br class="clearfloat" />

    <!-- end footer --></div>

<!-- end container --></div>

<!-- end wrapper --></div>

	<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201647'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stories\/forest-preserve-law?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.adirondackexplorer.org\/cart","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stories\/forest-preserve-law?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.8'></script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stories\/forest-preserve-law?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"105726","ajaxurl":"http:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

	
	<!-- Don't forget analytics -->   

	
</body>

</html>
