<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">

<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<meta charset="UTF-8" />
    
     <!-- Check device width for responsive media queries -->
<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1, maximum-scale=1.0, user-scalable=no" />
	
	
	<title>
		   Building on tradition - Adirondack Explorer - Adirondack Explorer	</title>
	<link rel="shortcut icon" href="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/favicon.ico" />
    
    <link rel="stylesheet" type="text/css" media="all" href="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/style.css" />
	
	



	
	<link rel="pingback" href="http://www.adirondackexplorer.org/xmlrpc.php">

	
<script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js"></script>

	<script type="text/javascript">
jQuery(document).ready(function($){

	/* prepend menu icon */
	$('#topnav').prepend('<div id="menu-icon">SECTIONS</div>');
	
	/* toggle nav */
	$("#menu-icon").on("click", function(){
		$("#menu-topnav").slideToggle();
		$(this).toggleClass("active");
	});

});
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-21409621-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
	

<!-- This site is optimized with the Yoast SEO plugin v3.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Building on tradition - Adirondack Explorer" />
<meta property="og:description" content="Guideboat makers carry on a craft born in the Adirondacks in the mid-1800s. By MIKE LYNCH Building a traditional Adirondack guideboat is a complex task, with ribs carved from spruce-tree roots and with thin hull planks held in place with several thousand tiny tacks. It can take many weeks to complete one. “I grew up working with wood one way or another, and these are by far the most complex, demanding things, by a long shot, I’ve ever built,” said Rob Davidson, who started building guideboats a few years ago after moving to the Adirondacks from Oregon. Most builders spend about three &gt;&gt;More" />
<meta property="og:url" content="http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat" />
<meta property="og:site_name" content="Adirondack Explorer" />
<meta property="article:publisher" content="https://www.facebook.com/pages/Adirondack-Explorer/94228611655" />
<meta property="og:image" content="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="556" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Feed" href="http://www.adirondackexplorer.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Comments Feed" href="http://www.adirondackexplorer.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Building on tradition Comments Feed" href="http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.adirondackexplorer.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cab_style-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/custom-about-author/cab-style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.26' type='text/css' media='all' />
<link rel='stylesheet' id='st-widget-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/share-this/css/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-flexslider-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/wooslider-EElU5Y/assets/css/flexslider.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wooslider-common-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/wooslider-EElU5Y/assets/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-nyp-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/woocommerce-name-your-price/assets/css/name-your-price.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/css/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/popular-widget/_css/pop-widget.css?ver=1.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.adirondackexplorer.org/wp-content/plugins/jetpack/css/jetpack.css?ver=4.3.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.adirondackexplorer.org/wp-json/' />
<link rel='shortlink' href='http://www.adirondackexplorer.org/?p=104307' />
<link rel="alternate" type="application/json+oembed" href="http://www.adirondackexplorer.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adirondackexplorer.org%2Fstories%2Fbuilding-on-tradition-guideboat" />
<link rel="alternate" type="text/xml+oembed" href="http://www.adirondackexplorer.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.adirondackexplorer.org%2Fstories%2Fbuilding-on-tradition-guideboat&#038;format=xml" />

<!-- This site is using AdRotate v3.17.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script charset="utf-8" type="text/javascript">var switchTo5x=true;</script><script charset="utf-8" type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script><script type="text/javascript">stLight.options({publisher:'ee3bf603-e2ba-4793-9b6b-7fbc4b9ecd6f'});var st_type='wordpress3.5.1';</script><style type="text/css">dd ul.bulleted {  float:none;clear:both; }</style></head>

<body class="single single-stories postid-104307">
	
	<div id="header"><a id="top"></a>
 <div id="social"><a href="https://www.facebook.com/pages/Adirondack-Explorer/94228611655"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/facebook.png" alt="Facebook"/></a><a href="https://twitter.com/adkexplorer"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/twitter.png" alt="Twitter"/></a><a href="http://www.adirondackexplorer.org/rss/"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/rss.png" alt="rss"/></a>    <!-- end social --></div>
 
  <div id="logo"><a href="http://www.adirondackexplorer.org"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/logo.png" alt="Adirondack Explorer"/></a>
    <!-- end logo --></div>
  <div id="tagline">The Adirondack Explorer 
is a non-profit newsmagazine devoted to the protection and enjoyment of the 
Adirondack Park.<!-- end tagline --></div>

  <div id="subscribe">
  <div id="ishue"> <img src="https://www.adirondackexplorer.org/wp-content/uploads/2016/05/May-2016-Cover.jpg" width="103" height="125" /> <!-- end ishue --></div>
  <div id="SubOptions"> 
  <div id="sub-heading"><a href="http://www.adirondackexplorer.org/subscription-center">Subscribe!</a></div>
  <ul>
    <li><a href="http://www.adirondackexplorer.org/subscription-center/new-print-subscriber">Print Subscription</a></li>
    <li><a href="http://www.adirondackexplorer.org/subscription-center/new-digital-subscriber">Digital Subscription</a></li>
  </ul>
  
  <br class="clearfloat" />
  <!-- end SubscribeOptions --></div>  
  <div id="newsletter">Sign-up for the Almanack NEWSFEED:
   <!-- Begin MailChimp Signup Form -->

   <div id="mc_embed_signup">
<form action="http://adirondackexplorer.us5.list-manage1.com/subscribe/post?u=f2786fbb7862339a0b90113d7&amp;id=b49eb0d11b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
  <input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required>
 
  <input type="submit" value="Submit" name="subscribe" id="mc-embedded-subscribe" class="button">
 
	<div class="clear"></div>
</form>
</div>

<!--End mc_embed_signup-->
  </div><!-- end newsletter -->
  <br class="clearfloat" />

  <!-- end subscribe --></div>
 <div id="topbanner">
    <div class="bannerlg"></div>
<div class="bannersm"></div>	
<div class="clear"></div>
</div><!-- end topbanner -->


 
<br class="clearfloat" /> <!-- end header --></div>
   <div id="TopNavWrapper">
    <div id="search">
    
  <div id="searchtext"><a href="http://www.adirondackexplorer.org/advertise"> Advertise</a> <a href="http://www.adirondackexplorer.org/contact-us">Contact</a><a href="http://www.adirondackexplorer.org/subscription-center/donation"> Donate</a>
    <a href="http://www.adirondackexplorer.org/about-us">About Us</a>
<div id="search-subscribe"><a href="http://www.adirondackexplorer.org/subscription-center/">Subscribe</a> <!-- end search-subscribe --> </div><!-- end search text --></div>
   <div id="searchbox">
  <form id="searchform" action="https://www.adirondackexplorer.org/search-results">
 <div>
  <input type="hidden" name="cx" value="013059154616239745149:puni5ad9rhe " />
  <input type="hidden" name="ie" value="UTF-8" />
  <input type="text" id="s" name="q" size="31" />
  <input type="submit" name="sa" value="Search" id="searchsubmit"/>
  </div>
</form>
<!-- end searchbox --></div>
   <!-- end serch --></div>
   <div id="topnav-main"> <div class="menu-topnav-main-container"><ul id="menu-topnav-main" class="menu"><li id="menu-item-10852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10852"><a href="http://www.adirondackexplorer.org/">Home</a></li>
<li id="menu-item-4723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4723"><a href="http://www.adirondackexplorer.org/latest-park-news">Latest Park News</a></li>
<li id="menu-item-4725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4725"><a href="http://www.adirondackexplorer.org/outdoor-recreation">Outdoor Recreation</a></li>
<li id="menu-item-4726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4726"><a href="http://www.adirondackexplorer.org/natural-history">Natural History</a></li>
<li id="menu-item-12065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12065"><a href="http://www.adirondackexplorer.org/history-culture">History &#038; Culture</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="http://www.adirondackexplorer.org/letters">Letters</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="http://www.adirondackexplorer.org/editorials">Editorials</a></li>
</ul></div> </div>
   <div id="topnav">
    <div class="menu-topnav-container"><ul id="menu-topnav" class="menu"><li id="menu-item-10851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10851"><a href="http://www.adirondackexplorer.org/">Home</a></li>
<li id="menu-item-5903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5903"><a href="http://www.adirondackexplorer.org/latest-park-news">Latest Park News</a></li>
<li id="menu-item-5898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5898"><a href="http://www.adirondackexplorer.org/outdoor-recreation">Outdoor Recreation</a></li>
<li id="menu-item-5899" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5899"><a href="http://www.adirondackexplorer.org/natural-history">Natural History</a></li>
<li id="menu-item-12066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12066"><a href="http://www.adirondackexplorer.org/history-culture">History &#038; Culture</a></li>
<li id="menu-item-5901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5901"><a href="http://www.adirondackexplorer.org/environment">Environment</a></li>
<li id="menu-item-5902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5902"><a href="http://www.adirondackexplorer.org/gear-reviews">Gear Reviews</a></li>
<li id="menu-item-5904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5904"><a href="http://www.adirondackexplorer.org/book_reviews">Book Reviews</a></li>
<li id="menu-item-5905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5905"><a href="http://www.adirondackexplorer.org/letters">Letters</a></li>
<li id="menu-item-5906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5906"><a href="http://www.adirondackexplorer.org/editorials">Editorials</a></li>
<li id="menu-item-5907" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-5907"><a href="http://www.adirondackexplorer.org/outtakes">Outtakes</a></li>
<li id="menu-item-5908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5908"><a>Checkout → Pay</a></li>
</ul></div>     
 <div id="msearchbox">
  <form id="searchform" action="https://www.adirondackexplorer.org/search-results">
 <div>
  <input type="hidden" name="cx" value="013059154616239745149:puni5ad9rhe " />
  <input type="hidden" name="ie" value="UTF-8" />
  <input type="text" id="s" name="q" size="31" />
  <input type="submit" name="sa" value="Search" id="searchsubmit"/>
  </div>
</form>
<!-- end searchbox --></div>
  <!-- end topnav --></div>
  
    <br class="clearfloat" /><!-- end TopNavWrapper --></div>
    
     <div id="wrapper">
<div id="container">
 <br class="clearfloat" />
  <div id="content">


  
	<div id="posts">
     <p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.adirondackexplorer.org/" rel="v:url" property="v:title">Home</a> &gt; <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.adirondackexplorer.org/stories" rel="v:url" property="v:title">Stories</a> &gt; <span class="breadcrumb_last">Building on tradition</span></span></span></span></p>	
		<div class="post-104307 stories type-stories status-publish has-post-thumbnail hentry story_category-adirondack-history story_category-economy story_category-outdoor-recreation story_tag-featured story_tag-guideboat" id="post-104307">

 <div id="category">
</div>

			<div class="metadate">Friday, September 16, 2016</div>

			<div id="title"><h2>Building on tradition</h2></div>
            
           

			
			<div id="matainfo">


 <div class="metacoments"><a href="http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat#respond" class="comments-link" >No Comments</a></div>
 <br class="clearfloat" />
 </div>
			<div class="entry">
				
				<p><em>Guideboat makers carry on a craft born in the Adirondacks in the mid-1800s.</em></p>
<p><strong>By MIKE LYNCH</strong></p>
<div id="attachment_104315" style="width: 860px" class="wp-caption aligncenter"><img class="size-full wp-image-104315" src="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Jim_Cameron-1.jpg" alt="Boat-builder Jim Cameron lives and works on Upper St. Regis Lake. Photo by Mike Lynch" width="850" height="538" srcset="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Jim_Cameron-1.jpg 850w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Jim_Cameron-1-300x190.jpg 300w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Jim_Cameron-1-768x486.jpg 768w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Jim_Cameron-1-600x380.jpg 600w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Jim_Cameron-1-150x95.jpg 150w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Jim_Cameron-1-100x63.jpg 100w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Jim_Cameron-1-260x165.jpg 260w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Jim_Cameron-1-420x266.jpg 420w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text"><strong>Boat-builder Jim Cameron lives and works on Upper St. Regis Lake.</strong><br /><strong>Photo by Mike Lynch</strong></p></div>
<p>Building a traditional Adirondack guideboat is a complex task, with ribs carved from spruce-tree roots and with thin hull planks held in place with several thousand tiny tacks. It can take many weeks to complete one.</p>
<p>“I grew up working with wood one way or another, and these are by far the most complex, demanding things, by a long shot, I’ve ever built,” said Rob Davidson, who started building guideboats a few years ago after moving to the Adirondacks from Oregon.</p>
<p>Most builders spend about three months on one boat and might sell it for $18,000 to $20,000. Jim Cameron, a builder on Upper St. Regis Lake, tells prospective customers that he charges about $1,000 a foot for a fourteen-foot solo guideboat.</p>
<p>“They’re definitely the most beautiful small craft ever made, and they’re the only thing that is completely unique to the Adirondacks,” Cameron said.</p>
<p>Perhaps the most defining feature of the guideboat is its spruce ribs, to which thin cedar or pine planks are screwed. The beveled planks are then tacked together. Typically, the boats have one or two seats and a flat bottom board that runs the length of the vessel.</p>
<p>Alas, this Adirondack native is not practical for most people. Apart from their cost, guideboats are heavy and a bit bulky. The average guideboat is about sixteen feet long and weighs roughly sixty pounds. These days, people opt for lightweight canoes, plastic kayaks, and aluminum motorboats.</p>
<p>Because of the cost, guideboat buyers are often wealthy people with an interest in Adirondack history. Many have seasonal Great Camps on lakes. The Ausable Club and Adirondack League Club each owns dozens of the boats.</p>
<p>Yet guideboats have never exactly been mainstream outside of a few parts of the Adirondacks during the nineteenth century. Boat-builder Chris Woodward said only a few thousand traditional guideboats were made back in the day and very few are made today.</p>
<div id="attachment_104316" style="width: 860px" class="wp-caption aligncenter"><img class="size-full wp-image-104316" src="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Woodward-1.jpg" alt="Chris Woodward builds and restores guideboats in a historic shop in Saranac Lake. Photo by Mike Lynch" width="850" height="481" srcset="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Woodward-1.jpg 850w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Woodward-1-300x170.jpg 300w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Woodward-1-768x435.jpg 768w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Woodward-1-600x340.jpg 600w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Woodward-1-150x85.jpg 150w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Woodward-1-100x57.jpg 100w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Woodward-1-260x147.jpg 260w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Woodward-1-420x238.jpg 420w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text"><strong>Chris Woodward builds and restores guideboats in a historic shop in Saranac Lake.</strong><br /><strong>Photo by Mike Lynch</strong></p></div>
<p>For Woodward and other builders, none of that matters. They build and restore guideboats because they love the crafts and the craftsmanship. All of the boats’ wooden materials come from native Adirondack trees.</p>
<p>“To be honest, I’d rather dig up a stump in the black flies than deal with mixing up epoxy and getting goop all over,” Woodward said, referring to chemicals used in modern guideboats and canoes. “There’s something satisfying and Zen-like about running a planking bevel with a hand plane. It takes time, but it’s not noisy. It’s very satisfying to do that.”</p>
<p>For all their beauty and craftsmanship, the original guideboats served a practical purpose. They were used by guides in the middle and late nineteenth century to take sports on hunting and fishing trips. They were fast, yet quiet enough to sneak up on fish and game, and they easily accommodated two people. A guide could row the boat from the middle of the vessel while his client fished in the back. And there was plenty of room for gear.</p>
<p>Many have thought that Mitchell Sabattis, a nineteenth-century guide from Long Lake, built the first guideboat, but Woodward said that isn’t the case. Sabattis isn’t believed to have the boat-building skills to construct such a craft.</p>
<p>Woodward, who is working on a detailed history of guidebooks with Explorer board member Bob Worth and others, said one strong theory is that a builder named William McLenathen from Jay built the first guideboat at Martin’s hotel on Lower Saranac Lake about 1850. Little else is known about him. At about the same time, Caleb Chase in Newcomb also was building guideboats, and some claim he built the first one.</p>
<p>Regardless, in the coming decades, guideboats became more popular, especially in the Fulton Chain of Lakes, the Saranac Lakes region, and the Long Lake/Raquette Lake region. In each part of the Adirondacks, guideboats would develop distinctive characteristics. And hotels, such as the one owned by Paul Smith on Lower St. Regis Lake, kept dozens of them, which were frequently used by guides and guests.</p>
<p>Woodward began restoring and building guideboats after taking a boat-building class at North Country Community College in the early 1980s. The instructor was Carl Hathaway, a skillful craftsman whose boat shop in Saranac Lake was once owned by Willard Hanmer, who had opened it in 1930. Hanmer and his father, Theodore, were both well-respected boat builders. Hathaway bought the shop from Hanmer in 1963, and Woodward bought it from Hathaway in 1991.</p>
<p>Over his career, Woodward has built eighteen guideboats. That’s not as many as some people (Cameron has built twenty-nine), but Woodward believes he has worked on more guideboats than anyone alive—about two hundred. And he’s seen about a thousand of the boats. Generally, the craftsmen say they make most of their money restoring boats, not building them. Building a new boat requires a commission, which is hard to come by.</p>
<p>Woodward and other builders worry that their art might not be passed on to the next generation. North Country Community College no longer offers its boat-building class, and Woodward said most builders cannot afford to hire assistants.</p>
<p>“There’s nobody coming up,” Woodward said. “There’s not a pathway for younger kids to get into this business really. I quite frankly have never had a kid approach me about wanting to learn it.”</p>
<div id="attachment_104324" style="width: 610px" class="wp-caption alignleft"><img class="wp-image-104324 size-large" src="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Shop-600x437.jpg" alt="Allison Warner and Rob Davidson at their shop in Lake Clear. PHOTO BY MIKE LYNCH" width="600" height="437" srcset="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Shop-600x437.jpg 600w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Shop-300x218.jpg 300w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Shop-768x559.jpg 768w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Shop-150x109.jpg 150w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Shop-100x73.jpg 100w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Shop-260x189.jpg 260w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Shop-420x306.jpg 420w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Shop.jpg 850w" sizes="(max-width: 600px) 100vw, 600px" /><p class="wp-caption-text">Allison Warner and Rob Davidson at their shop in Lake Clear.<br /> PHOTO BY MIKE LYNCH</p></div>
<p>One exception is forty-year-old Allison Warner, who began restoring guideboats in 1999 under the tutelage of Rob Frenette in Tupper Lake. In 2003, she started building them for the Adirondack Museum in Blue Mountain Lake, where the public can watch her at work in the summer. She’s now building her ninth boat.</p>
<p>Warner is optimistic that the craft will be carried on by younger generations. She got interested in building guideboats after attending the No Octane Regatta, an Adirondack festival that attracted many traditional boat-builders. Also, she once rowed a guideboat made by Michael Frenette, a carpenter she worked for at Great Camp Santanoni while she was in AmeriCorps. Michael is the brother of Rob Frenette, Warner’s teacher.</p>
<div id="attachment_104319" style="width: 375px" class="wp-caption alignright"><img class="size-large wp-image-104319" src="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Frenette-365x800.jpg" alt="Tupper Lake’s Rob Frenette makes wooden yokes as well as guideboats. Photo by Mike Lynch" width="365" height="800" srcset="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Frenette-365x800.jpg 365w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Frenette-137x300.jpg 137w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Frenette-768x1685.jpg 768w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Frenette-68x150.jpg 68w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Frenette-46x100.jpg 46w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Frenette-144x315.jpg 144w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Frenette-228x500.jpg 228w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Frenette.jpg 850w" sizes="(max-width: 365px) 100vw, 365px" /><p class="wp-caption-text"><strong>Tupper Lake’s Rob Frenette makes wooden yokes as well as guideboats.</strong><br /><strong>Photo by Mike Lynch</strong></p></div>
<p>Rob Frenette is a respected guideboat builder in Tupper Lake, where he owns Raquette River Outfitters with his partner Anne Fleck. Frenette’s original business plan in the early 1980s was focused on guideboats and guided trips. When he started the business in his twenties with his cousin Rob Gillis, he owned five guideboats, and the two would lead clients on multiday trips from Old Forge up the Fulton Chain of Lakes and Raquette River to his shop in Tupper Lake. He said he was “trying to mirror what happened a hundred years before.”</p>
<p>At about the same time, Frenette planned on opening a guideboat-building shop. He figured he’d have the field to himself after Hathaway and others of his generation retired. With that in mind, he attended a school in Maine to learn how to make traditional wooden boats. To his surprise, Hathaway started teaching his course at North Country Community College while Frenette was in Maine. “So when I was away for that year, they were teaching twelve people how to be guideboat builders,” he said with a laugh.</p>
<p>Now sixty, Frenette has built twelve guideboats, but his work was interrupted for years due to a prolonged battle with cancer. He believes that the cancer was caused by chemicals he was exposed to when stripping boats and doing carpentry. In recent decades, he’s been very careful about what he exposes himself, too. He just recently finished his first guideboat in a long time. It took him four years to build. At first, he was reluctant to take on the project, but he later found it healing.</p>
<p>“I told the guy, I don’t even know if I want to build anymore. I’ve been so weak and sick, but then when I started working on it I found it really rewarding,” he said. “It was therapeutic to get back to work. It really helped my brain recover from the chemo process because it’s such a thought process to build a boat. Then I just found I enjoyed the handwork again. It was challenging as ever, even more challenging, but it was rewarding.”</p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt;"><strong>Allison Warner breaks the mold</strong></span></p>
<p><strong>By MIKE LYNCH</strong></p>
<div id="attachment_104322" style="width: 860px" class="wp-caption aligncenter"><img class="size-full wp-image-104322" src="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose.jpg" alt="Allison Warner and Rob Davidson take a new boat for a test drive on Moose Pond near Saranac Lake. PHOTO BY SUSAN BIBEAU" width="850" height="556" srcset="http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose.jpg 850w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose-300x196.jpg 300w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose-768x502.jpg 768w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose-600x392.jpg 600w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose-150x98.jpg 150w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose-100x65.jpg 100w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose-260x170.jpg 260w, http://www.adirondackexplorer.org/wp-content/uploads/2016/09/Allison_Moose-420x275.jpg 420w" sizes="(max-width: 850px) 100vw, 850px" /><p class="wp-caption-text"><strong>Allison Warner and Rob Davidson</strong><br /><strong>take a new boat for a test drive on</strong><br /><strong>Moose Pond near Saranac Lake.</strong><br /><strong>PHOTO BY SUSAN BIBEAU</strong></p></div>
<p>Men have dominated the craft of building guideboats ever since the middle of the nineteenth century, when the first guideboats were made. The only known female builder is Allison Warner from Lake Clear.</p>
<p>Warner’s interest in wooden boats dates back to when she paddled wooden canoes while growing up in southern Texas. As a young adult, she moved to the Adirondacks and began working with AmeriCorps as a carpenter’s helper at Great Camp Santanoni under Tupper Lake carpenter Michael Frenette, who introduced her to boat restoration and guideboats in 1999.</p>
<p>“That was my first exposure, and I was just blown away,” said Warner. She also attended the No Octane Regatta, a wooden-boat festival in the Adirondacks that showcased many guideboat builders.</p>
<p>Warner later learned the craft from Michael Frenettte’s brother, Robbie, who owns Raquette River Outfitters in Tupper Lake. “He’s just a really particular guy and really cares how things come out,” Warner said. “He’ll go through extraordinary efforts to make the slightest things just right in his eyes, and he doesn’t care what anyone else thinks, whether it’s a waste of time or not.”</p>
<p>In 2003, the Adirondack Museum hired her to build guideboats in a workshop while visitors watch. She continues to build boats for the museum in the summer. In the off-season, she teaches math at North Country Community College. Warner also shares a shop with her partner, Rob Davidson, a carpenter whom she introduced to guideboat building.</p>
<p>Warner is now working on her ninth boat. Many of the boats she builds are exact replicas. Her own designs are influenced by a variety of boat builders, but one of her favorites is John Blanchard, an early-twentieth-century builder from Raquette Lake.</p>
<p>Ultimately, Warner attributes her love of guideboats to a “romantic notion,” comparing the movements of the watercraft to a symphony. All the parts of a guideboat fit together, without adhesives, and flex in unison when the boat is rowed.</p>
<p>“They are just alive,” Warner said. “The snapping of the oars, the flexing of the hull when you’re really moving, that makes a guideboat, and that’s available because of how it’s constructed.”</p>

								

			</div>


            <div class="metacategories"> 
            <p>Tags: <a href="http://www.adirondackexplorer.org/story_tag/featured" rel="tag">Featured</a>, <a href="http://www.adirondackexplorer.org/story_tag/guideboat" rel="tag">Guideboat</a></p></div><!-- end metacategories -->

                       
                       <div id="sharethis">
<span class='st_facebook_hcount' st_title='Building on tradition' st_url='http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat' displayText='facebook'></span><span class='st_twitter_hcount' st_title='Building on tradition' st_url='http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat' displayText='twitter'></span><span class='st_linkedin_hcount' st_title='Building on tradition' st_url='http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat' displayText='linkedin'></span><span class='st_email_hcount' st_title='Building on tradition' st_url='http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat' displayText='email'></span><span class='st_sharethis_hcount' st_title='Building on tradition' st_url='http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat' displayText='sharethis'></span><span class='st_fblike_hcount' st_title='Building on tradition' st_url='http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat' displayText='fblike'></span><span class='st_plusone_hcount' st_title='Building on tradition' st_url='http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat' displayText='plusone'></span><span class='st_pinterest_hcount' st_title='Building on tradition' st_url='http://www.adirondackexplorer.org/stories/building-on-tradition-guideboat' displayText='pinterest'></span>
<!-- end sharethis --></div>
			
						
		</div>

	

			<!-- If comments are open, but there are no comments. -->

	 	


<div id="respond">

	<h2>Leave a Reply</h2>

	<div class="cancel-comment-reply">
		<a rel="nofollow" id="cancel-comment-reply-link" href="/stories/building-on-tradition-guideboat#respond" style="display:none;">Click here to cancel reply.</a>	</div>

	
	<form action="http://www.adirondackexplorer.org/wp-comments-post.php" method="post" id="commentform">

		
			<div>
				<input type="text" name="author" id="author" value="" size="22" tabindex="1" aria-required='true' />
				<label for="author">Name (required)</label>
			</div>

			<div>
				<input type="text" name="email" id="email" value="" size="22" tabindex="2" aria-required='true' />
				<label for="email">Mail (will not be published) (required)</label>
			</div>

			<div>
				<input type="text" name="url" id="url" value="" size="22" tabindex="3" />
				<label for="url">Website</label>
			</div>

		
		<!--<p>You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>-->
		<div>
			<textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea>
		</div>

		<div>
			<input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
			<input type='hidden' name='comment_post_ID' value='104307' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
		</div>
		
		<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be2403734d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>
	</form>

		
</div>


		<!-- end posts --></div>
	<aside>
<div id="stories">

    <div id="lc_taxonomy-5" class="widget widget_lc_taxonomy"><div id="lct-widget-story_category-container" class="list-custom-taxonomy-widget"><h2>Explorer Stories Categories</h2><ul id="lct-widget-story_category">	<li class="cat-item cat-item-529"><a href="http://www.adirondackexplorer.org/story_category/adirondack-history" >Adirondack History</a> (8)
</li>
	<li class="cat-item cat-item-374"><a href="http://www.adirondackexplorer.org/story_category/economy" >Economy</a> (10)
</li>
	<li class="cat-item cat-item-499"><a href="http://www.adirondackexplorer.org/story_category/environment" >Environment</a> (55)
</li>
	<li class="cat-item cat-item-519"><a href="http://www.adirondackexplorer.org/story_category/history_culture" >History &amp; Culture</a> (13)
</li>
	<li class="cat-item cat-item-485"><a href="http://www.adirondackexplorer.org/story_category/natural-history" >Natural History</a> (17)
</li>
	<li class="cat-item cat-item-515"><a href="http://www.adirondackexplorer.org/story_category/outdoor-recreation" >Outdoor Recreation</a> (117)
</li>
	<li class="cat-item cat-item-230"><a href="http://www.adirondackexplorer.org/story_category/park-perspectives" >Park Perspectives</a> (33)
</li>
</ul></div></div><div id="wp-customtype-archive-5" class="widget widget_wp-customtype-archive"><h2>Stories Archive</h2><select name="wp-customtype-archive-dropdown" onchange="document.location.href=this.options[this.selectedIndex].value;"> <option value="">Select Month</option> <option value="http://www.adirondackexplorer.org/?m=201609&post_type=stories">September 2016</option> <option value="http://www.adirondackexplorer.org/?m=201608&post_type=stories">August 2016</option> <option value="http://www.adirondackexplorer.org/?m=201607&post_type=stories">July 2016</option> <option value="http://www.adirondackexplorer.org/?m=201605&post_type=stories">May 2016</option> <option value="http://www.adirondackexplorer.org/?m=201604&post_type=stories">April 2016</option> <option value="http://www.adirondackexplorer.org/?m=201603&post_type=stories">March 2016</option> <option value="http://www.adirondackexplorer.org/?m=201601&post_type=stories">January 2016</option> <option value="http://www.adirondackexplorer.org/?m=201512&post_type=stories">December 2015</option> <option value="http://www.adirondackexplorer.org/?m=201511&post_type=stories">November 2015</option> <option value="http://www.adirondackexplorer.org/?m=201510&post_type=stories">October 2015</option> <option value="http://www.adirondackexplorer.org/?m=201509&post_type=stories">September 2015</option> <option value="http://www.adirondackexplorer.org/?m=201507&post_type=stories">July 2015</option> <option value="http://www.adirondackexplorer.org/?m=201505&post_type=stories">May 2015</option> <option value="http://www.adirondackexplorer.org/?m=201504&post_type=stories">April 2015</option> <option value="http://www.adirondackexplorer.org/?m=201503&post_type=stories">March 2015</option> <option value="http://www.adirondackexplorer.org/?m=201502&post_type=stories">February 2015</option> <option value="http://www.adirondackexplorer.org/?m=201412&post_type=stories">December 2014</option> <option value="http://www.adirondackexplorer.org/?m=201410&post_type=stories">October 2014</option> <option value="http://www.adirondackexplorer.org/?m=201409&post_type=stories">September 2014</option> <option value="http://www.adirondackexplorer.org/?m=201407&post_type=stories">July 2014</option> <option value="http://www.adirondackexplorer.org/?m=201406&post_type=stories">June 2014</option> <option value="http://www.adirondackexplorer.org/?m=201405&post_type=stories">May 2014</option> <option value="http://www.adirondackexplorer.org/?m=201404&post_type=stories">April 2014</option> <option value="http://www.adirondackexplorer.org/?m=201403&post_type=stories">March 2014</option> <option value="http://www.adirondackexplorer.org/?m=201402&post_type=stories">February 2014</option> <option value="http://www.adirondackexplorer.org/?m=201401&post_type=stories">January 2014</option> <option value="http://www.adirondackexplorer.org/?m=201311&post_type=stories">November 2013</option> <option value="http://www.adirondackexplorer.org/?m=201310&post_type=stories">October 2013</option> <option value="http://www.adirondackexplorer.org/?m=201309&post_type=stories">September 2013</option> <option value="http://www.adirondackexplorer.org/?m=201307&post_type=stories">July 2013</option> <option value="http://www.adirondackexplorer.org/?m=201304&post_type=stories">April 2013</option> <option value="http://www.adirondackexplorer.org/?m=201302&post_type=stories">February 2013</option> <option value="http://www.adirondackexplorer.org/?m=201212&post_type=stories">December 2012</option> <option value="http://www.adirondackexplorer.org/?m=201210&post_type=stories">October 2012</option> <option value="http://www.adirondackexplorer.org/?m=201208&post_type=stories">August 2012</option> <option value="http://www.adirondackexplorer.org/?m=201206&post_type=stories">June 2012</option> <option value="http://www.adirondackexplorer.org/?m=201204&post_type=stories">April 2012</option> <option value="http://www.adirondackexplorer.org/?m=201202&post_type=stories">February 2012</option> <option value="http://www.adirondackexplorer.org/?m=201201&post_type=stories">January 2012</option> <option value="http://www.adirondackexplorer.org/?m=201111&post_type=stories">November 2011</option> <option value="http://www.adirondackexplorer.org/?m=201110&post_type=stories">October 2011</option> <option value="http://www.adirondackexplorer.org/?m=201108&post_type=stories">August 2011</option> <option value="http://www.adirondackexplorer.org/?m=201106&post_type=stories">June 2011</option> <option value="http://www.adirondackexplorer.org/?m=201104&post_type=stories">April 2011</option> <option value="http://www.adirondackexplorer.org/?m=201103&post_type=stories">March 2011</option> <option value="http://www.adirondackexplorer.org/?m=201102&post_type=stories">February 2011</option> <option value="http://www.adirondackexplorer.org/?m=201101&post_type=stories">January 2011</option> <option value="http://www.adirondackexplorer.org/?m=201010&post_type=stories">October 2010</option> <option value="http://www.adirondackexplorer.org/?m=201008&post_type=stories">August 2010</option> <option value="http://www.adirondackexplorer.org/?m=201006&post_type=stories">June 2010</option> <option value="http://www.adirondackexplorer.org/?m=201004&post_type=stories">April 2010</option> <option value="http://www.adirondackexplorer.org/?m=201002&post_type=stories">February 2010</option> <option value="http://www.adirondackexplorer.org/?m=200912&post_type=stories">December 2009</option> <option value="http://www.adirondackexplorer.org/?m=200910&post_type=stories">October 2009</option> <option value="http://www.adirondackexplorer.org/?m=200908&post_type=stories">August 2009</option> <option value="http://www.adirondackexplorer.org/?m=200904&post_type=stories">April 2009</option> <option value="http://www.adirondackexplorer.org/?m=200707&post_type=stories">July 2007</option></select></div><div id="adrotate_widgets-7" class="widget widget_adrotate_widgets"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-1"><div class="g-single a-17"><a class="gofollow" data-track="MTcsMSwxLDEw" href="http://www.adirondackexplorer.org/publisher"><img src="http://www.adirondackexplorer.org/wp-content/uploads/2016/06/publisher-ad-explorer-2.jpg" /></a></div></div><!-- /mfunc --></div><div id="popular-widget-3" class="widget popular-widget">
<h2>Popular Explorer Stories</h2>
<div class="pop-layout-v"><ul id="pop-widget-tabs-3" class="pop-widget-tabs pop-widget-tabs-2" ><li><a href="#commented" rel="nofollow">Most Commented</a></li><li><a href="#viewed" rel="nofollow">Most Viewed</a></li></ul><div class="pop-inside-3 pop-inside"><ul id="pop-widget-commented-3"><li><a href="http://www.adirondackexplorer.org/stories/beyond-peak-capacity" title="Beyond peak capacity" rel="bookmark"><span class="pop-text"><span class="pop-title">Beyond peak capacity</span> <span class="pop-count">( 5 )</span><span class="pop-summary">A sharp rise in hikers climbing some of the region’s highest mountains leads to the...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/apa-approves-rail-trail" title="APA approves rail trail" rel="bookmark"><span class="pop-text"><span class="pop-title">APA approves rail trail</span> <span class="pop-count">( 3 )</span><span class="pop-summary">Despite agency’s vote, train supporters say the long battle over the state-owned rail corridor is not over.

By Phil...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/essex-chain-lawsuit" title="Essex Chain lawsuit" rel="bookmark"><span class="pop-text"><span class="pop-title">Essex Chain lawsuit</span> <span class="pop-count">( 1 )</span><span class="pop-summary">Environmental groups claim DEC’s management plan for new state lands violates State Land Master Plan and...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/the-tale-of-a-cougar" title="The tale of a cougar" rel="bookmark"><span class="pop-text"><span class="pop-title">The tale of a cougar</span> <span class="pop-count">( 1 )</span><span class="pop-summary">By PHILIP TERRIE

On a snowy winter night in Lake George, in 2010, Cindy Eggleston’s motion-detecting light came...</span></span></a><br class="pop-cl" /></li></ul><ul id="pop-widget-viewed-3"><li><a href="http://www.adirondackexplorer.org/stories/beyond-peak-capacity" title="Beyond peak capacity" rel="bookmark"><span class="pop-text"><span class="pop-title">Beyond peak capacity</span> <span class="pop-count">( 5,556 )</span><span class="pop-summary">A sharp rise in hikers climbing some of the region’s highest mountains leads to the...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/journey-boreas-ponds" title="Journey to Boreas Ponds" rel="bookmark"><span class="pop-text"><span class="pop-title">Journey to Boreas Ponds</span> <span class="pop-count">( 508 )</span><span class="pop-summary">Our editor finds himself paddling alone on the crown jewel of the former Finch, Pruyn lands, surrounded by...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/apa-approves-rail-trail" title="APA approves rail trail" rel="bookmark"><span class="pop-text"><span class="pop-title">APA approves rail trail</span> <span class="pop-count">( 410 )</span><span class="pop-summary">Despite agency’s vote, train supporters say the long battle over the state-owned rail corridor is not over.

By Phil...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/essex-chain-lawsuit" title="Essex Chain lawsuit" rel="bookmark"><span class="pop-text"><span class="pop-title">Essex Chain lawsuit</span> <span class="pop-count">( 302 )</span><span class="pop-summary">Environmental groups claim DEC’s management plan for new state lands violates State Land Master Plan and...</span></span></a><br class="pop-cl" /></li><li><a href="http://www.adirondackexplorer.org/stories/dealing-climate-change" title="Dealing with climate change" rel="bookmark"><span class="pop-text"><span class="pop-title">Dealing with climate change</span> <span class="pop-count">( 172 )</span><span class="pop-summary">The state, local towns, and individuals are taking steps to adapt to life in a warming world.

By...</span></span></a><br class="pop-cl" /></li></ul></div><!--.pop-inside--></div><!--.pop-layout-v--></div>
<div id="adrotate_widgets-6" class="widget widget_adrotate_widgets"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-2"><div class="g-single a-1"><a class="gofollow" data-track="MSwyLDEsMTA=" href="http://www.adirondackexplorer.org/legaldefensefund"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2013/04/NavRightsAd.jpg" /></a></div></div><!-- /mfunc --></div><style scoped type="text/css">.utcw-4446o0k {word-wrap:break-word}.utcw-4446o0k span,.utcw-4446o0k a{border-width:0px}.utcw-4446o0k span:hover,.utcw-4446o0k a:hover{border-width:0px}</style><div id="utcw-3" class="widget widget_utcw widget_tag_cloud"><h2>Explorer Stories Tag Cloud</h2><div class="utcw-4446o0k tagcloud"><a class="tag-link-552 utcw-tag utcw-tag-46er" href="http://www.adirondackexplorer.org/story_tag/46er" style="font-size:12.5px" title="2 topics">46er</a> <a class="tag-link-364 utcw-tag utcw-tag-acid-rain" href="http://www.adirondackexplorer.org/story_tag/acid-rain" style="font-size:10px" title="1 topic">Acid Rain</a> <a class="tag-link-348 utcw-tag utcw-tag-adirondack-bears" href="http://www.adirondackexplorer.org/story_tag/adirondack-bears" style="font-size:10px" title="1 topic">adirondack bears</a> <a class="tag-link-502 utcw-tag utcw-tag-adirondack-scenic-railroad" href="http://www.adirondackexplorer.org/story_tag/adirondack-scenic-railroad" style="font-size:12.5px" title="2 topics">Adirondack Scenic Railroad</a> <a class="tag-link-355 utcw-tag utcw-tag-arta" href="http://www.adirondackexplorer.org/story_tag/arta" style="font-size:15px" title="3 topics">ARTA</a> <a class="tag-link-327 utcw-tag utcw-tag-assessing-the-apa" href="http://www.adirondackexplorer.org/story_tag/assessing-the-apa" style="font-size:27.5px" title="8 topics">Assessing the APA</a> <a class="tag-link-340 utcw-tag utcw-tag-backcountry-skiing-2" href="http://www.adirondackexplorer.org/story_tag/backcountry-skiing-2" style="font-size:12.5px" title="2 topics">Backcountry Skiing</a> <a class="tag-link-421 utcw-tag utcw-tag-biking" href="http://www.adirondackexplorer.org/story_tag/biking" style="font-size:12.5px" title="2 topics">Biking</a> <a class="tag-link-424 utcw-tag utcw-tag-bobcat" href="http://www.adirondackexplorer.org/story_tag/bobcat" style="font-size:10px" title="1 topic">Bobcat</a> <a class="tag-link-356 utcw-tag utcw-tag-brandreth" href="http://www.adirondackexplorer.org/story_tag/brandreth" style="font-size:15px" title="3 topics">Brandreth</a> <a class="tag-link-400 utcw-tag utcw-tag-canoe" href="http://www.adirondackexplorer.org/story_tag/canoe" style="font-size:12.5px" title="2 topics">Canoe</a> <a class="tag-link-478 utcw-tag utcw-tag-cascade-lake" href="http://www.adirondackexplorer.org/story_tag/cascade-lake" style="font-size:10px" title="1 topic">Cascade Lake</a> <a class="tag-link-445 utcw-tag utcw-tag-climate-change" href="http://www.adirondackexplorer.org/story_tag/climate-change" style="font-size:25px" title="7 topics">Climate Change</a> <a class="tag-link-422 utcw-tag utcw-tag-cougar" href="http://www.adirondackexplorer.org/story_tag/cougar" style="font-size:12.5px" title="2 topics">Cougar</a> <a class="tag-link-404 utcw-tag utcw-tag-dec" href="http://www.adirondackexplorer.org/story_tag/dec" style="font-size:20px" title="5 topics">DEC</a> <a class="tag-link-398 utcw-tag utcw-tag-dot" href="http://www.adirondackexplorer.org/story_tag/dot" style="font-size:12.5px" title="2 topics">DOT</a> <a class="tag-link-531 utcw-tag utcw-tag-economy" href="http://www.adirondackexplorer.org/story_tag/economy" style="font-size:12.5px" title="2 topics">Economy</a> <a class="tag-link-547 utcw-tag utcw-tag-ed-mcneil" href="http://www.adirondackexplorer.org/story_tag/ed-mcneil" style="font-size:10px" title="1 topic">Ed McNeil</a> <a class="tag-link-403 utcw-tag utcw-tag-essex-chain" href="http://www.adirondackexplorer.org/story_tag/essex-chain" style="font-size:15px" title="3 topics">Essex Chain</a> <a class="tag-link-315 utcw-tag utcw-tag-featured" href="http://www.adirondackexplorer.org/story_tag/featured" style="font-size:27.5px" title="8 topics">Featured</a> <a class="tag-link-367 utcw-tag utcw-tag-finch-2" href="http://www.adirondackexplorer.org/story_tag/finch-2" style="font-size:12.5px" title="2 topics">finch</a> <a class="tag-link-444 utcw-tag utcw-tag-fishing" href="http://www.adirondackexplorer.org/story_tag/fishing" style="font-size:10px" title="1 topic">Fishing</a> <a class="tag-link-437 utcw-tag utcw-tag-follensby-pond" href="http://www.adirondackexplorer.org/story_tag/follensby-pond" style="font-size:12.5px" title="2 topics">Follensby Pond</a> <a class="tag-link-492 utcw-tag utcw-tag-hiking" href="http://www.adirondackexplorer.org/story_tag/hiking" style="font-size:30px" title="9 topics">Hiking</a> <a class="tag-link-349 utcw-tag utcw-tag-ice-climbing" href="http://www.adirondackexplorer.org/story_tag/ice-climbing" style="font-size:12.5px" title="2 topics">ice climbing</a> <a class="tag-link-504 utcw-tag utcw-tag-lake-george" href="http://www.adirondackexplorer.org/story_tag/lake-george" style="font-size:12.5px" title="2 topics">Lake George</a> <a class="tag-link-442 utcw-tag utcw-tag-lawsuit" href="http://www.adirondackexplorer.org/story_tag/lawsuit" style="font-size:15px" title="3 topics">Lawsuit</a> <a class="tag-link-370 utcw-tag utcw-tag-oil" href="http://www.adirondackexplorer.org/story_tag/oil" style="font-size:12.5px" title="2 topics">Oil</a> <a class="tag-link-350 utcw-tag utcw-tag-ok-slip-falls" href="http://www.adirondackexplorer.org/story_tag/ok-slip-falls" style="font-size:12.5px" title="2 topics">OK Slip Falls</a> <a class="tag-link-490 utcw-tag utcw-tag-paddling" href="http://www.adirondackexplorer.org/story_tag/paddling" style="font-size:25px" title="7 topics">Paddling</a> <a class="tag-link-542 utcw-tag utcw-tag-park-perspectives" href="http://www.adirondackexplorer.org/story_tag/park-perspectives" style="font-size:15px" title="3 topics">Park Perspectives</a> <a class="tag-link-368 utcw-tag utcw-tag-pruyn" href="http://www.adirondackexplorer.org/story_tag/pruyn" style="font-size:12.5px" title="2 topics">pruyn</a> <a class="tag-link-354 utcw-tag utcw-tag-rail-trail" href="http://www.adirondackexplorer.org/story_tag/rail-trail" style="font-size:17.5px" title="4 topics">Rail Trail</a> <a class="tag-link-459 utcw-tag utcw-tag-rescue" href="http://www.adirondackexplorer.org/story_tag/rescue" style="font-size:12.5px" title="2 topics">Rescue</a> <a class="tag-link-414 utcw-tag utcw-tag-road-salt" href="http://www.adirondackexplorer.org/story_tag/road-salt" style="font-size:10px" title="1 topic">Road Salt</a> <a class="tag-link-407 utcw-tag utcw-tag-shingle-shanty" href="http://www.adirondackexplorer.org/story_tag/shingle-shanty" style="font-size:15px" title="3 topics">Shingle Shanty</a> <a class="tag-link-501 utcw-tag utcw-tag-skiing" href="http://www.adirondackexplorer.org/story_tag/skiing" style="font-size:15px" title="3 topics">Skiing</a> <a class="tag-link-416 utcw-tag utcw-tag-snowshoe" href="http://www.adirondackexplorer.org/story_tag/snowshoe" style="font-size:12.5px" title="2 topics">Snowshoe</a> <a class="tag-link-564 utcw-tag utcw-tag-split-rock-mountain" href="http://www.adirondackexplorer.org/story_tag/split-rock-mountain" style="font-size:10px" title="1 topic">Split Rock Mountain</a> <a class="tag-link-399 utcw-tag utcw-tag-st-regis" href="http://www.adirondackexplorer.org/story_tag/st-regis" style="font-size:12.5px" title="2 topics">St. Regis</a> <a class="tag-link-384 utcw-tag utcw-tag-tourism" href="http://www.adirondackexplorer.org/story_tag/tourism" style="font-size:10px" title="1 topic">Tourism</a> <a class="tag-link-336 utcw-tag utcw-tag-tupper-lake" href="http://www.adirondackexplorer.org/story_tag/tupper-lake" style="font-size:12.5px" title="2 topics">Tupper Lake</a> <a class="tag-link-408 utcw-tag utcw-tag-water-rights" href="http://www.adirondackexplorer.org/story_tag/water-rights" style="font-size:12.5px" title="2 topics">Water rights</a> <a class="tag-link-369 utcw-tag utcw-tag-wilderness" href="http://www.adirondackexplorer.org/story_tag/wilderness" style="font-size:12.5px" title="2 topics">wilderness</a> <a class="tag-link-434 utcw-tag utcw-tag-wildlife" href="http://www.adirondackexplorer.org/story_tag/wildlife" style="font-size:12.5px" title="2 topics">Wildlife</a></div></div><div id="adrotate_widgets-8" class="widget widget_adrotate_widgets"><!-- mfunc W3TC_DYNAMIC_SECURITY --><div class="g g-3"><div class="g-single a-14"><a class="gofollow" data-track="MTQsMywxLDEw" href="http://www.adirondackexplorer.org/subscription-center/12-short-hikes-near-keene-valley"><img src="http://www.adirondackexplorer.org/wp-content/uploads/2015/09/guidebook-ad-keene.jpg" /></a></div></div><!-- /mfunc --></div>    <!-- end stories -->

</aside>		

		<br class="clearfloat" />

 <!-- end .content --></div>
 
 <br class="clearfloat" />
         <div id="footer">
         
         <div id="col1">
           <h3>Contact</h3>
           <ul>
             <li><a href="http://www.adirondackexplorer.org/about-us">About Explorer</a></li>
             <li><a href="http://www.adirondackexplorer.org/advertise">Advertise with Explorer</a></li>
             <li><a href="http://www.adirondackexplorer.org/contact-us">Contact Us</a></li>
             <li><a href="http://www.adirondackexplorer.org/subscription-center/donation">Donate</a></li>
             <li><a href="http://www.adirondackexplorer.org/subscription-center">Subscribe to Adirondack Explorer</a></li>
             <li><a href="http://www.adirondackexplorer.org/about-us/friends-of-the-adirondack-explorer" data-mce-href="http://www.adirondackexplorer.org/about-us/friends-of-the-adirondack-explorer">Friends of the Adirondack Explorer</a></li>
           </ul>
         </div>
         <div id="col2">
           <h3>Just Explorer</h3>
           <ul>
             <li><a href="http://www.adirondackexplorer.org/adventure-planner/">Adventure Planner</a></li>
             <li><a href="http://www.adirondackexplorer.org/outtakes">Outtakes</a></li>
             <li><a href="http://www.adirondackexplorer.org/book_reviews">Book Reviews</a></li>
             <li><a href="http://www.adirondackexplorer.org/editorials">Editorials</a></li>
             <li><a href="http://www.adirondackexplorer.org/stories">Featured Explorer Stories</a></li>
             <li><a href="http://www.adirondackexplorer.org/letters">Letters</a></li>
           </ul>
         </div>
         <div id="col3">
           <h3>More</h3>
           <ul>
             <li><a href="http://www.adirondackalmanack.com/">Adirondack Almanack</a></li>
             <li><a href="http://www.adirondackexplorer.org/latest-park-news">Latest Park News</a></li>
             <li><a href="http://www.adirondackexplorer.org/outdoor-recreation">Outdoor Recreation</a></li>
             <li><a href="http://www.adirondackexplorer.org/natural-history">Natural History</a></li>
             <li><a href="http://www.adirondackexplorer.org/history-culture">History &amp; Culture</a></li>
             <li><a href="http://www.adirondackexplorer.org/environment">Environment</a></li>
             <li><a href="http://www.adirondackexplorer.org/gear-reviews">Gear Reviews</a></li>
           </ul>
         </div>
    <p>36 Church St. Saranac Lake, NY 12983<br>
(518) 891-9352 </p>

    <div id="credit"><a href="http://www.suloffdesigns.com?utm_source=Adirondack-Explorer&utm_medium=link&utm_content=Web-Design-and-Search-Engine-Optimization-By&utm_campaign=Design-Credit" target="_blank">Adirondack Web Design &amp; Search Engine Optimization By: Suloff Designs</a><!-- end credit --></div>
    <div id="topbut"><a href="#top"><img src="http://www.adirondackexplorer.org/wp-content/themes/adirondackexplorer/images/top.png" /></a></div>
     <br class="clearfloat" />

    <!-- end footer --></div>

<!-- end container --></div>

<!-- end wrapper --></div>

	<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201637'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stories\/building-on-tradition-guideboat?wc-ajax=%%endpoint%%","i18n_view_cart":"View Cart","cart_url":"http:\/\/www.adirondackexplorer.org\/cart","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stories\/building-on-tradition-guideboat?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/stories\/building-on-tradition-guideboat?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.adirondackexplorer.org/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"104307","ajaxurl":"http:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-content/plugins/popular-widget/_js/pop-widget.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.adirondackexplorer.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

			$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click( function() {
				_gaq.push(['_trackEvent', 'Products', 'Add to Cart', ($(this).data('product_sku')) ? ('SKU: ' + $(this).data('product_sku')) : ('#' + $(this).data('product_id'))]);
			});
		
 });
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
</script>
<!-- /AdRotate JS -->

	
	<!-- Don't forget analytics -->   

	
</body>

</html>
