<!DOCTYPE html><html lang="en-US"><head> <script type="text/javascript">
var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}});
</script>
<meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <title>ASK A SCIENTIST: A special handler of hummingbirds - Adirondack Explorer</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><link rel="preconnect" href="https://fonts.googleapis.com" /><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-88168e4201e41b26f5212afcd8ac0dc2" href="https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-88168e4201e41b26f5212afcd8ac0dc2.css" media="all" /><meta name="description" content="Ted Hicks, who is the Crown Point Bird Banding Station Coordindator, bands hummingbirds from May to August." /><link rel="canonical" href="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="ASK A SCIENTIST: A special handler of hummingbirds" /><meta property="og:description" content="Ted Hicks, who is the Crown Point Bird Banding Station Coordindator, bands hummingbirds from May to August." /><meta property="og:url" content="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds" /><meta property="og:site_name" content="Adirondack Explorer" /><meta property="article:publisher" content="https://www.facebook.com/pages/Adirondack-Explorer" /><meta property="article:modified_time" content="2022-07-05T22:22:59+00:00" /><meta property="og:image" content="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903.jpg" /><meta property="og:image:width" content="1800" /><meta property="og:image:height" content="1201" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@adkexplorer" /><meta name="twitter:label1" content="Est. reading time" /><meta name="twitter:data1" content="8 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Feed" href="https://www.adirondackexplorer.org/feed" /><link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Comments Feed" href="https://www.adirondackexplorer.org/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; ASK A SCIENTIST: A special handler of hummingbirds Comments Feed" href="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds/feed" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-21409621-1" data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>  <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> MonsterInsightsDualTracker.trackers[ 'form:impression' ] = function( parameters ) {
 __gtagDataLayer( 'event', 'form_impression', {
 form_id: parameters.event_label,
 content_type: 'form',
 non_interaction: true,
 send_to: parameters.send_to,
 } );
 };
 MonsterInsightsDualTracker.trackers[ 'form:conversion' ] = function( parameters ) {
 __gtagDataLayer( 'event', 'generate_lead', {
 form_id: parameters.event_label,
 send_to: parameters.send_to,
 });
 }; </script> <style id='adirondack-explorer-2020-inline-css' type='text/css'> a,
 .entry-title a:focus,
 .entry-title a:hover,
 .genesis-nav-menu a:focus,
 .genesis-nav-menu a:hover,
 .genesis-nav-menu .current-menu-item > a,
 .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
 .genesis-nav-menu .sub-menu .current-menu-item > a:hover,
 .menu-toggle:focus,
 .menu-toggle:hover,
 .sub-menu-toggle:focus,
 .sub-menu-toggle:hover {
 color: #000000;
 } 
 button:focus,
 button:hover,
 input[type="button"]:focus,
 input[type="button"]:hover,
 input[type="reset"]:focus,
 input[type="reset"]:hover,
 input[type="submit"]:focus,
 input[type="submit"]:hover,
 input[type="reset"]:focus,
 input[type="reset"]:hover,
 input[type="submit"]:focus,
 input[type="submit"]:hover,
 .site-container div.wpforms-container-full .wpforms-form input[type="submit"]:focus,
 .site-container div.wpforms-container-full .wpforms-form input[type="submit"]:hover,
 .site-container div.wpforms-container-full .wpforms-form button[type="submit"]:focus,
 .site-container div.wpforms-container-full .wpforms-form button[type="submit"]:hover,
 .button:focus,
 .button:hover {
 background-color: #1955a5;
 color: #ffffff;
 }
 @media only screen and (min-width: 960px) {
 .genesis-nav-menu > .menu-highlight > a:hover,
 .genesis-nav-menu > .menu-highlight > a:focus,
 .genesis-nav-menu > .menu-highlight.current-menu-item > a {
 background-color: #1955a5;
 color: #ffffff;
 }
 } </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='tptn-style-left-thumbs-inline-css' type='text/css'> .tptn-left-thumbs a {
 width: 60px;
 height: 60px;
 text-decoration: none;
 }
 .tptn-left-thumbs img {
 width: 60px;
 max-height: 60px;
 margin: auto;
 }
 .tptn-left-thumbs .tptn_title {
 width: 100%;
 } 
 .tptn_posts_widget3 img.tptn_thumb {
 width: 50px !important;
 height: 50px !important;
 } 
 .tptn_posts_widget13 img.tptn_thumb {
 width: 50px !important;
 height: 50px !important;
 } </style><link rel='stylesheet' id='fontawesome-css' href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.4.0' type='text/css' media='all' /> <style id='adirondack-explorer-2020-gutenberg-inline-css' type='text/css'> .ab-block-post-grid .ab-post-grid-items h2 a:hover {
 color: #000000;
}
.site-container .wp-block-button .wp-block-button__link {
 background-color: #000000;
}
.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
 color: #ffffff;
}
.site-container .wp-block-button.is-style-outline .wp-block-button__link {
 color: #000000;
}
.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
 color: #232323;
}		.site-container .has-small-font-size {
 font-size: 12px;
 }		.site-container .has-normal-font-size {
 font-size: 18px;
 }		.site-container .has-large-font-size {
 font-size: 20px;
 }		.site-container .has-larger-font-size {
 font-size: 24px;
 }		.site-container .has-theme-primary-color,
 .site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
 .site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
 color: #000000;
 }
 .site-container .has-theme-primary-background-color,
 .site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
 .site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
 background-color: #000000;
 }		.site-container .has-theme-secondary-color,
 .site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
 .site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
 color: #1955a5;
 }
 .site-container .has-theme-secondary-background-color,
 .site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
 .site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
 background-color: #1955a5;
 } </style> <style id='__EPYT__style-inline-css' type='text/css'> .epyt-gallery-thumb {
 width: 33.333%;
 } </style> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js#038;ver=8.6.0' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.adirondackexplorer.org","hash_tracking":"false","ua":"UA-21409621-1","v4_id":"G-VT7GT5L4QH"};/* ]]> */ </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/gravityforms/js/jquery.json.min.js#038;ver=2.6.3' id='gform_json-js'></script> <script type='text/javascript' id='gform_gravityforms-js-extra'> /* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"U.S. Dollar","symbol_left":"$","symbol_right":"","symbol_padding":"","thousand_separator":",","decimal_separator":".","decimals":2,"code":"USD"},"base_url":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/gravityforms\/images\/spinner.svg","strings":{"newRowAdded":"New row added.","rowRemoved":"Row removed","formSaved":"The form has been saved.  The content contains the link to return and complete the form."}};
var gform_i18n = {"datepicker":{"days":{"monday":"Mon","tuesday":"Tue","wednesday":"Wed","thursday":"Thu","friday":"Fri","saturday":"Sat","sunday":"Sun"},"months":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"firstDay":1,"iconText":"Select date"}};
var gf_legacy_multi = {"46":"1"};
var gform_gravityforms = {"strings":{"invalid_file_extension":"This type of file is not allowed. Must be one of the following:","delete_file":"Delete this file","in_progress":"in progress","file_exceeds_limit":"File exceeds size limit","illegal_extension":"This type of file is not allowed.","max_reached":"Maximum number of files reached","unknown_error":"There was a problem while saving the file on the server","currently_uploading":"Please wait for the uploading to complete","cancel":"Cancel","cancel_upload":"Cancel this upload","cancelled":"Cancelled"},"vars":{"images_url":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/gravityforms\/images"}};
/* ]]> */ </script> <script defer type='text/javascript' id='gform_gravityforms-js-before'> var gform;gform||(document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0}),gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),gform.hooks[o][n].push({tag:i,callable:r,priority:t=null==t?10:t})},doHook:function(n,o,r){var t;if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[n][o]&&((o=gform.hooks[n][o]).sort(function(o,n){return o.priority-n.priority}),o.forEach(function(o){"function"!=typeof(t=o.callable)&&(t=window[t]),"action"==n?t.apply(null,r):r[0]=t.apply(null,r)})),"filter"==n)return r[0]},removeHook:function(o,n,t,i){var r;null!=gform.hooks[o][n]&&(r=(r=gform.hooks[o][n]).filter(function(o,n,r){return!!(null!=i&&i!=o.tag||null!=t&&t!=o.priority)}),gform.hooks[o][n]=r)}}); </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/gravityforms/js/gravityforms.min.js#038;ver=2.6.3' id='gform_gravityforms-js'></script> <script defer type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en#038;siteground-async=1&#038;ver=6.0#038;render=explicit' id='gform_recaptcha-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js#038;ver=14.1.1' id='__dispload__-js'></script> <script type='text/javascript' id='__ytprefs__-js-extra'> /* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php","security":"6eef494325","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js#038;ver=14.1.1' id='__ytprefs__-js'></script><link rel="https://api.w.org/" href="https://www.adirondackexplorer.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.adirondackexplorer.org/wp-json/wp/v2/stories/286515" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adirondackexplorer.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adirondackexplorer.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0" /><link rel='shortlink' href='https://www.adirondackexplorer.org/?p=286515' /><link rel="alternate" type="application/json+oembed" href="https://www.adirondackexplorer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adirondackexplorer.org%2Fstories%2Fask-a-scientist-a-special-handler-of-hummingbirds" /><link rel="alternate" type="text/xml+oembed" href="https://www.adirondackexplorer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adirondackexplorer.org%2Fstories%2Fask-a-scientist-a-special-handler-of-hummingbirds&#038;format=xml" />   <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { margin:1px; 1px 1px 1px; }
 .g-2 {  margin: 0 auto; }
 .g-3 {  margin: 0 auto; }
 .g-4 { margin:6px 0px 6px 0px; }
 .g-8 { margin:1px; 1px 1px 1px; }
 .g-9 { min-width:5px; max-width:270px; margin: 0 auto; }
 .b-9 { margin:5px 5px 5px 5px; }
 .g-10 { min-width:20px; max-width:330px; }
 .b-10 { margin:10px 20px 10px 20px; }
 .g-13 {  margin: 0 auto; }
 .g-16 { margin:1px; 1px 1px 1px; }
 .g-17 {  margin: 0 auto; }
 .g-19 {  margin: 0 auto; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style>  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <style type="text/css"> .feedzy-rss-link-icon:after {
 content: url( "https://www.adirondackexplorer.org/wp-content/plugins/feedzy-rss-feeds/img/external-link.png" );
 margin-left: 3px;
 } </style> <style type="text/css">0</style> <style></style>  <style type='text/css'> .rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:34.333333333333% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:32.333333333333% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:32.333333333333% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:20% !important;}.rp4wp_component {    padding-bottom: 0px !important;}.rp4wp_component_2 {    height: auto !important;}ul.rp4wp-posts-list .rp4wp-col{height: auto !important;}.rp4wp_component_image img{width: 250px !important;height: 188px !important;}@media screen and (max-width: 640px) {ul.rp4wp-posts-list .rp4wp-col{width: 50% !important;}.rp4wp_component_image img {    width: 150px !important;    height: 113px !important;}}@media screen and (max-width: 480px) {ul.rp4wp-posts-list .rp4wp-col {    width: 100% !important;}.rp4wp_component_image img {    width: 250px !important;    height: 188px !important;}} </style><link rel="pingback" href="https://www.adirondackexplorer.org/xmlrpc.php" />  <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel="icon" href="https://www.adirondackexplorer.org/wp-content/uploads/2020/01/cropped-Adirondack-Explorer-app-1-32x32.jpeg" sizes="32x32" /><link rel="icon" href="https://www.adirondackexplorer.org/wp-content/uploads/2020/01/cropped-Adirondack-Explorer-app-1-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.adirondackexplorer.org/wp-content/uploads/2020/01/cropped-Adirondack-Explorer-app-1-180x180.jpeg" /><meta name="msapplication-TileImage" content="https://www.adirondackexplorer.org/wp-content/uploads/2020/01/cropped-Adirondack-Explorer-app-1-270x270.jpeg" /> <style type="text/css" id="wp-custom-css"> #mobile-genesis-nav-primary {
 display: none !important;
}
#genesis-nav-primary {
 display: block !important;
}
h3.give-donor__name {
 text-transform: capitalize;
}
figcaption.wp-block-jetpack-slideshow_caption.gallery-caption {
 font: caption;
}
.g-17{
 background-color: #eeeeee;
 border-style: solid;
 border-width: 1px;
 border-color: #222222;
 line-height: normal;
 padding-bottom: 6px;
 padding-top: 6px;
}
.g-17 h4 {
 padding-left: 18px;
 padding-right: 18px;
 text-align: center;
 color: #000000 !important;
 font-size: 18px !important;
 text-transform: none !important;
}
.g-17 p {
 padding-left: 18px;
 padding-right: 18px;
 padding-top: 6px;
 padding-bottom: 6px;
 line-height: normal;
 font-size: 13px;
}
.g-17 img {
 padding-left: 18px;
 padding-right: 18px;
}
.wccc-content-block.wccc-content-block-265560, .wccc-content-block.wccc-content-block-265568 {
 border-color: #999;
 border-style: solid;
 border-width: 1px;
 padding: 4px;
 background-color: #eee;
 font-size: 14px;
 margin-bottom: 8px;
}
.wccc-content-block.wccc-content-block-265560 a:link, .wccc-content-block.wccc-content-block-265568 a:link {
 text-decoration: underline;
}
.wccc-content-block.wccc-content-block-265560 p, .wccc-content-block.wccc-content-block-265568 p {
 margin-bottom: 6px;
}
.pelcro-subscribe-button{
text-transform: uppercase;
 fill: #FFFFFF;
 color: #FFFFFF;
 background-color: #007037;
 border-radius: 20px 20px 20px 20px;
 display: inline-block;
 line-height: 1;
 font-size: 15px;
 padding: 12px 24px;align-content
 text-align: center;
 transition: all .3s;
 cursor: pointer;
 margin-right: 10px;
 font-family: helvetica,Sans-serif;
}
button.pelcro-donation-button {
 font-weight: normal;
 background-color: #ACE820;
 color: #000000;
 font-family: helvetica,Sans-serif;
 text-transform: uppercase;
 fill: #FFFFFF;
 border-radius: 20px 20px 20px 20px;
 display: inline-block;
 line-height: 1;
 font-size: 15px;
 padding: 12px 24px;
 transition: all .3s;
 cursor: pointer;
 margin-right: 10px;
}
.pelcro-login-button{
text-transform: uppercase;
 fill: #FFFFFF;
 color: #000000;
 border-radius: 20px 20px 20px 20px;
 display: inline-block;
 line-height: 1;
 padding: 12px 24px;align-content
 text-align: center;
 transition: all .3s;
 cursor: pointer;
 font-family: Montserrat;
 font-size: 14px;
 font-weight: 400;
}
.pelcro-login-button:hover{
color:#000000; 
}
.pelcro-subscribe-button:hover{
color:#f8f209; 
background-color: #007037;
}
button.pelcro-subscribe-button{
font-weight: normal; 
background-color:#ACE820;
color:#000000;
font-family: helvetica,Sans-serif; 
}
button.pelcro-subscribe-button:hover{
background-color:#ACE820;
color:#000000; 
}
.site-header #custom_html-2 {
 padding-top: 40px;
}
.account {
 text-align: center;
 padding-top: 10px;
}
.maccount .pelcro-login-button {
 color: #ffffff;
}
h1.archive-title {
 font-family: helvetica,Sans-serif;
 font-weight: 400;
 text-transform: uppercase;
 padding: 0;
 margin: 0;
 line-height: 1;
 font-size: 30px;
}
.post__date.post-meta__item.jet-smart-listing__meta-item {
 pointer-events: none;
}
.sub {
 border-width: 1px;
 border-color: #000000;
 border-style: solid;
}
.sub-w button.pelcro-subscribe-button {
 background-color: #ffffff;
 color: #000000;
 text-align: center;
 margin-left: auto;
 margin-right: auto;
 display: block;
 margin-bottom: 6px;
}
.sub button.pelcro-subscribe-button {
 background-color: #007037;
 color: #ffffff;
 text-align: center;
 margin-left: auto;
 margin-right: auto;
 display: block;
 margin-bottom: 6px;
}  .sub1 .gb-block-layout-column-inner.has-white-background-color {
 height: 100%;
}
.sub3 .gb-block-layout-column-inner.has-white-background-color {
 height: 100%;
}
button.pelcro-purchase-button {
 background-color: #007037;
 border-radius: 20px 20px 20px 20px;
 display: inline-block;
 line-height: 1;
 font-size: 15px;
 padding: 12px 24px;
}
.pdf-emb a.wp-block-file__button {
 margin-left: 30px;
} </style> <style type="text/css">/** Mega Menu CSS: fs **/</style><link rel="dns-prefetch" href="//fonts.googleapis.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//stats.wp.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//adirondackalmanack.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//netdna.bootstrapcdn.com" data-set-by="SiteGround Optimizer" /><link rel="dns-prefetch" href="//ajax.cloudflare.com" data-set-by="SiteGround Optimizer" /></head><body class="stories-template-default single single-stories postid-286515 wp-custom-logo wp-embed-responsive mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2 mega-menu-primary content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible first-block-core-image elementor-default elementor-kit-242610"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://www.adirondackexplorer.org/" class="custom-logo-link" rel="home"><img width="400" height="97" src="https://www.adirondackexplorer.org/wp-content/uploads/2021/01/adirondack-explorer-logo.png" class="custom-logo" alt="Adirondack Explorer Logo" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2021/01/adirondack-explorer-logo.png 400w, https://www.adirondackexplorer.org/wp-content/uploads/2021/01/adirondack-explorer-logo-300x73.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="site-title">Adirondack Explorer</p></div><div class="widget-area header-widget-area"><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="103" height="125" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/05/MJ22-ADK-Explorer.jpg" class="image wp-image-284879  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" /></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><button class="pelcro-donation-button"> Donate Now</button> <a class="pelcro-subscribe-button ">Subscribe</a></div></div></section></div><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="700" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-has-icon mega-icon-left mega-item-align-float-left mega-menu-item-231074' id='mega-menu-item-231074'><a class="dashicons-menu mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Sections<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-231074-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-231074-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231075' id='mega-menu-item-231075'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/outdoor-recreation">Outdoor Recreation</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231076' id='mega-menu-item-231076'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_category/environment">Environment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231077' id='mega-menu-item-231077'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/the_video_room">The Video Room</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231593' id='mega-menu-item-231593'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/view_finder">View Finder</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231592' id='mega-menu-item-231592'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/adirondackers">Adirondackers</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231091' id='mega-menu-item-231091'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/featured/special-reports">Special Reports</a></li></ul></li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-231074-0-1'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231078' id='mega-menu-item-231078'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_tag/climate-change">Climate Change</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231079' id='mega-menu-item-231079'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_tag/high-peaks">High Peaks Usage</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231080' id='mega-menu-item-231080'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_tag/adirondack-park-agency">APA</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231081' id='mega-menu-item-231081'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_tag/invasive-species">Invasive Species</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231082' id='mega-menu-item-231082'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_category/economy">Park Economy</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231959' id='mega-menu-item-231959'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_category/search-and-rescue">Search And Rescue</a></li></ul></li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-231074-0-2'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231084' id='mega-menu-item-231084'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/opinion">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231085' id='mega-menu-item-231085'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/maps">Maps</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231086' id='mega-menu-item-231086'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/outtakes">Outtakes</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231087' id='mega-menu-item-231087'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/book_reviews">Book Reviews</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231088' id='mega-menu-item-231088'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/adventure-planner/">Adventure Planner</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-231089' id='mega-menu-item-231089'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/news" tabindex="0">News</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-231090' id='mega-menu-item-231090'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/outdoor-recreation" tabindex="0">Recreation</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-231093' id='mega-menu-item-231093'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/newsletters" tabindex="0">Newsletters</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-231094' id='mega-menu-item-231094'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us" aria-haspopup="true" aria-expanded="false" tabindex="0">About<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269345' id='mega-menu-item-269345'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/adirondack-explorer-corrections-policy">Corrections Policy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269247' id='mega-menu-item-269247'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/donor-transparency-policy">Donor Transparency policy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269245' id='mega-menu-item-269245'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/friends-of-the-adirondack-explorer">Friends of the Adirondack Explorer</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269244' id='mega-menu-item-269244'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/explorer-staff">Meet the Explorer team</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269246' id='mega-menu-item-269246'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/read-990-irs-filings">Read our 990 IRS filings</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-285276' id='mega-menu-item-285276'><a class="mega-menu-link" href="https://www.adirondackalmanack.com/" tabindex="0">Go to the Adirondack Almanack</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-231122' id='mega-menu-item-231122'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.adirondackexplorer.org/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' aria-label='Search...' data-placeholder='Search...' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-text mega-hide-on-mobile mega-menu-item-285346' id='mega-menu-item-285346'><a class="pelcro-login-button">Login</a></div></li></ul></div></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><div class="headernews"><div class="wrap"></div></div><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://www.adirondackexplorer.org/">Home</a> » <span><a href="https://www.adirondackexplorer.org/stories">Stories</a> » <span class="breadcrumb_last" aria-current="page">ASK A SCIENTIST: A special handler of hummingbirds</span></span></span></span></div><article class="post-286515 stories type-stories status-publish has-post-thumbnail story_category-people story_category-wildlife story_tag-ask-a-scientist story_tag-bird-banding story_tag-hummingbirds featured-home-page entry" aria-label="ASK A SCIENTIST: A special handler of hummingbirds"><header class="entry-header"><h1 class="entry-title">ASK A SCIENTIST: A special handler of hummingbirds</h1><p class="entry-meta"><time class="entry-time">July 6, 2022</time> <span class="entry-comments-link"><a href="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds#respond">Leave a Comment</a></span></p></header><div class="entry-content"><figure class="wp-block-image size-full"><img width="1800" height="1201" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870.jpg" alt="Hummingbird bander Ted Hicks" class="wp-image-286532 lazyload" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /><noscript><img width="1800" height="1201" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870.jpg" alt="Hummingbird bander Ted Hicks" class="wp-image-286532 lazyload" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6870-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /></noscript><figcaption>Ted Hicks bands a hummingbird at the Crown Point Bird Banding Station in May. Photo by Mike Lynch</figcaption></figure><h2 id="h-crown-point-birder-knows-how-to-band-the-lightweights">Crown Point birder knows how to band the lightweights</h2><p><strong>By Mike Lynch</strong></p><p>Every May, you can find Ted Hicks at the <a href="https://www.adirondackexplorer.org/stories/a-visit-to-the-crown-point-birding-station" target="_blank" rel="noreferrer noopener">Crown Point Bird Banding Station </a>on Lake Champlain, where he serves as the coordinator.&nbsp;</p><div class="wp-container-3 wp-block-columns"><div class="wp-container-1 wp-block-column" style="flex-basis:33.33%"><figure class="wp-block-image size-large"><img width="450" height="800" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-450x800.png" alt="ask a scientist logo" class="wp-image-283103 lazyload" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-450x800.png 450w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-169x300.png 169w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-768x1365.png 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-864x1536.png 864w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-560x996.png 560w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-300x533.png 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-655x1164.png 655w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1.png 1080w" sizes="(max-width: 450px) 100vw, 450px" /><noscript><img width="450" height="800" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-450x800.png" alt="ask a scientist logo" class="wp-image-283103 lazyload" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-450x800.png 450w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-169x300.png 169w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-768x1365.png 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-864x1536.png 864w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-560x996.png 560w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-300x533.png 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1-655x1164.png 655w, https://www.adirondackexplorer.org/wp-content/uploads/2022/03/ask-a-scientist-logo-1.png 1080w" sizes="(max-width: 450px) 100vw, 450px" /></noscript></figure></div><div class="wp-container-2 wp-block-column" style="flex-basis:66.66%"><p>Along with fellow volunteers, including <a href="https://www.adirondackalmanack.com/author/gary-lee" target="_blank" rel="noreferrer noopener">Gary Lee</a> and Gordon Howard, he bands the birds that come through the area on their annual spring migration.&nbsp;</p><p>Among the winged creatures that Hicks bands are <a href="https://www.audubon.org/field-guide/bird/ruby-throated-hummingbird" target="_blank" rel="noreferrer noopener">ruby-throated hummingbirds</a> which winter in the southern climates and arrive in the Northeast with the warming temperatures.&nbsp;&nbsp;</p><p>These birds weigh just a few grams but move at lightning speed, their wings beating more than 50 beats per minute when they hover above flowers, sipping nectar.&nbsp;</p></div></div><p>Hicks says he bands the small birds several times a year — in early May to assess their migration and breeding numbers, later in May to look for local breeding ones, and in mid-July to early August to assess the success of breedings.&nbsp;</p><p>In the Adirondacks, the Charlton resident bands at places such as Schroon Falls and Stillwater Reservoir.</p><p>Memorial Day weekend, he banded 65 new ruby-throated hummingbirds at Stillwater in addition to recapturing several banded birds. One was a female that he banded the year it hatched in 2014.</p><p>In the following question-and-answer session, Hicks says why he got into the activity and addresses questions about the process.&nbsp;</p><figure class="wp-block-image size-full"><img width="1800" height="1201" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903.jpg" alt="A ruby-throated hummingbird" class="wp-image-286535 lazyload" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /><noscript><img width="1800" height="1201" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903.jpg" alt="A ruby-throated hummingbird" class="wp-image-286535 lazyload" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6903-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /></noscript><figcaption>A ruby-throated hummingbird is released after being banded at Crown Point. Photo by Mike Lynch</figcaption></figure><p><strong>What made you want to band hummingbirds and how long have you been doing it?&nbsp;</strong></p><p><strong>Hicks:</strong> I have always been interested in birds ever since I was a kid. Later in life I worked professionally with a man who was an avocational bird bander. We initially connected due to mutual fishing interests but that extended to bird banding. I assisted with his work for several years and he encouraged me to become a bander too. He trained me on all aspects of bird banding for hummingbirds, passerines, near-passerines and raptors, all of which I continue to band today.</p><p>The real interest for me is contributing to the study of birds to expand our knowledge and understanding of avian ecology. I also enjoy expanding and improving the banding process from developing ways for more efficient record keeping, improving trapping techniques and ensuring the safe handling of captive wild birds.</p><p><strong>What types of hummingbirds do you band?&nbsp;</strong></p><p><strong>Hicks:</strong> Of the 27 species that occur in the US, the ruby-throated hummingbird is the only breeding species that occurs east of the Mississippi River. A few of the remaining species are only rarely seen, and fewer still are regular breeders. I think there is a total of 15 species that are known to breed in the U.S. So my focus is on ruby-throated hummingbirds.</p><p>Each year there are often vagrant western species that make their way east. It is unknown why this happens, but it is happening more and more over the past decade or so. The only other species I have encountered is the rufous hummingbird which is one of the most common western species. I banded it at a feeder in northern New Jersey in December a few years ago.</p><figure class="wp-block-image size-full"><img width="1800" height="1201" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880.jpg" alt="Measuring a hummingbird" class="wp-image-286533 lazyload" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /><noscript><img width="1800" height="1201" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880.jpg" alt="Measuring a hummingbird" class="wp-image-286533 lazyload" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6880-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /></noscript><figcaption>Ted Hicks takes a measurement of a hummingbird at Crown Point. Photo by Mike Lynch</figcaption></figure><p><strong>What is the purpose of banding hummingbirds? What information do you gather from them and where is it sent?</strong></p><p><strong>Hicks:</strong> To collect data to study the status and trends of hummingbird migration patterns, biometrics, and environmental health. Data is sent to the Bird Banding Laboratory (BBL) and is available to the public. It is often mined by researchers for various types of analyses, monitoring, identifying, and alerting about any endangered hummingbird species or ecosystem collapse. Bird banding data is used in climate change research and even has been used to identify the impacts of a pandemic. Look up M.A.P.S. banding. This an acronym that stands for Monitoring Avian Productivity and Survivorship; it is a highly standardized protocol for banding birds to gather specific types of data.</p><p>There are, relatively speaking, only a few hummingbird banders in the US, about 300 or so across the country. All hummingbird species that breed in North America migrate to the southern US on down to Mexico, Central America, and further on down to South America. Hummingbird banding is much less done in these locations, so we don&#8217;t really know too much about what happens with hummingbirds when they are down there. One thing we do know that is happening is habitat loss due to timber harvesting and farming. So while they have relatively secure habitats in North America to conduct their breeding activities, their wintering grounds are becoming less and less available. However, in general hummingbirds are doing well and not experiencing population declines quite like some other passerine species seem to be.</p><figure class="wp-block-image size-full"><img width="1800" height="1201" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891.jpg" alt="Weighing a hummingbird" class="wp-image-286539 lazyload" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /><noscript><img width="1800" height="1201" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891.jpg" alt="Weighing a hummingbird" class="wp-image-286539 lazyload" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6891-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /></noscript><figcaption>A hummingbird gets weighed on a scale at Crown Point. Photo by Mike Lynch</figcaption></figure><figure class="wp-block-image size-full"><img width="1800" height="1201" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939.jpg" alt="A hummingbird trap" class="wp-image-286536 lazyload" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /><noscript><img width="1800" height="1201" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939.jpg" alt="A hummingbird trap" class="wp-image-286536 lazyload" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6939-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /></noscript><figcaption>A Hall trap used to capture hummingbirds. Photo by Mike Lynch</figcaption></figure><p><strong>How do you capture them and how is that process different from how you capture other birds? Are hummingbirds regulated differently from other birds?</strong></p><p><strong>Hicks:</strong> Most methods for targeting hummingbirds involve some sort of enclosure that you can hang a regular sugar water feeder inside. They employ a trap door that is manually operated from a distance with a hand line. I use two types. One is called a Hall Trap. It is highly portable and is designed to be operated from a distance with a hand line. A sugar-water feeder is hung inside the trap to lure the hummingbird into the trap. When it perches on the feeder, the hand line is released and the trap closes, catching the hummingbird inside a mesh enclosure. I also use another style of trap called a Sargent Trap. The one I built is made from half-inch welded wire and is about 18 inches square. One side has a hinged door that can be opened and closed from a distance with a hand line. Same idea as with the Hall Trap: you hang a sugar-water feeder inside, raise the door with the hand line, wait for a hummingbird to land on the feeder, and then release the hand line to close the door. Many of the hummingbirds we catch at Crown Point are caught in the mist nets too, the same as all the other birds.</p><p>Hummingbirds are not regulated differently than other birds. All wild migratory birds, with a few exceptions, fall under the&nbsp; protection of the federal Migratory Bird Treaty Act and its associated regulations. Once enacted in 1918, all aspects of human interaction with migratory birds became prohibited. So in order to handle wild birds, one needs a federal permit from the BBL. Many states require an additional permit and New York is one of them so I am licensed here, and New Jersey too.</p><figure class="wp-block-image size-full"><img width="1800" height="1201" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1.jpg" alt="A banded hummingbird" class="wp-image-286544 lazyload" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /><noscript><img width="1800" height="1201" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1.jpg" alt="A banded hummingbird" class="wp-image-286544 lazyload" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1.jpg 1800w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-768x512.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-1536x1025.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/BirdBanding-6874-1-560x374.jpg 560w" sizes="(max-width: 1800px) 100vw, 1800px" /></noscript><figcaption>The underside of a hummingbird shortly after it receives a band. Photo by Mike Lynch</figcaption></figure><p><strong>Do the bands pose any threats to the birds?</strong></p><p><strong>Hicks:</strong> Properly fitted bands really pose no threat to hummingbirds or any other bird for that matter. This is a common question. The bands are made from aluminum so they are hypoallergenic to birds, and the weight of the band is not burdensome in any way. For all species that are banded, banders are equipped with bands that are sized appropriately for that species.<strong> </strong>Further, banders are responsible for recognizing that birds, like people, come in all shapes and sizes even within the same species. So we use a recommended band size for each species, but ensure that it is fitted properly. If it is not, we will replace it with another band size that is a better fit for that individual bird.</p><p>One of the aspects of bird banding is recapturing previously banded birds. I return to the same sites each year in spring eagerly hoping to recapture birds from previously banded birds. One of the behavioral aspects of birds that bird banding has determined, which would have been very difficult if not impossible to determine by simple observation, is nest site fidelity. We know from catching previously banded birds at the same site in the spring/summer seasons that these are the same birds from at least one previous year that have returned to the exact same geographical location to breed again. The fact that they return with the band in place, still properly fitted, is further evidence that placing bands on birds poses no threat to the bird.</p><hr class="wp-block-separator has-alpha-channel-opacity" /><h2 id="h-recreation-news-and-information">Recreation news and information</h2><p>Sign up for the &#8220;Backcountry Journal&#8221; newsletter, delivering trip ideas, info and more to your inbox every Thursday</p><div class='gf_browser_unknown gform_wrapper gform_legacy_markup_wrapper' id='gform_wrapper_46'><div class='gform_heading'> <span class='gform_description'></span></div><form method='post' enctype='multipart/form-data' id='gform_46' action='/stories/ask-a-scientist-a-special-handler-of-hummingbirds'><div class='gform_body gform-body'><ul id='gform_fields_46' class='gform_fields top_label form_sublabel_below description_below'><li id="field_46_1" class="gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible" data-js-reload="field_46_1"><label class='gfield_label' for='input_46_1'>Email<span class="gfield_required"><span class="gfield_required gfield_required_asterisk">*</span></span></label><div class='ginput_container ginput_container_email'> <input name='input_1' id='input_46_1' type='text' value='' class='medium' aria-required="true" aria-invalid="false" /></div></li><li id="field_46_2" class="gfield field_sublabel_below field_description_below gfield_visibility_visible" data-js-reload="field_46_2"><label class='gfield_label screen-reader-text' for='input_46_2'></label><div id='input_46_2' class='ginput_container ginput_recaptcha' data-sitekey='6LdXzcAUAAAAAPt5MeQ12oeqEiAz7fmurUStwgLw' data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomright'></div></li><li id="field_46_3" class="gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible" data-js-reload="field_46_3"><label class='gfield_label' for='input_46_3'>Comments</label><div class='ginput_container'><input name='input_3' id='input_46_3' type='text' value='' /></div><div class='gfield_description' id='gfield_description_46_3'>This field is for validation purposes and should be left unchanged.</div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_46' class='gform_button button' value='Submit' onclick='if(window["gf_submitting_46"]){return false;}  window["gf_submitting_46"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_46"]){return false;} window["gf_submitting_46"]=true;  jQuery("#gform_46").trigger("submit",[true]); }' /> <input type='hidden' class='gform_hidden' name='is_submit_46' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='46' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_46' value='WyJbXSIsIjdlYzFmNDhmMzFmZDdmNjQyOWVhMmViNzExNWU5Yjg2Il0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_46' id='gform_target_page_number_46' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_46' id='gform_source_page_number_46' value='1' /> <input type='hidden' name='gform_field_values' value='' /></div><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="154" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><p><a href="https://www.adirondackexplorer.org/newsletters" target="_blank" rel="noreferrer noopener">Or click here to see all our newsletter offerings</a></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds" data-text="ASK A SCIENTIST: A special handler of hummingbirds">Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="/cdn-cgi/l/email-protection#437c303621292620377e667601102b22312627667173132c30376676076671730210086671730266717310000a060d170a101766700266717302667173303326202a222f6671732b222d272f26316671732c256671732b362e2e2a2d24212a31273065212c273a7e2b373733306670026671056671053434346d22272a312c2d27222028263b332f2c3126316d2c312466710530372c312a26306671052230286e226e30202a262d372a30376e226e303326202a222f6e2b222d272f26316e2c256e2b362e2e2a2d24212a31273065302b2231267e262e222a2f" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="21348b881f" data-email-share-track-url="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds?share=email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="in/share" data-url="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="ASK A SCIENTIST: A special handler of hummingbirds" data-content="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds" data-pocket-count="horizontal">Pocket</a></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds?share=telegram" target="_blank" title="Click to share on Telegram"><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.adirondackexplorer.org/stories/ask-a-scientist-a-special-handler-of-hummingbirds" data-lang="en-US" data-style="small" data-source="jetpack"></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class="rp4wp-related-posts rp4wp-related-stories"><h3>Recommended Stories</h3><ul class="rp4wp-posts-list"><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.adirondackexplorer.org/stories/dix-missing-hiker"><img width="250" height="188" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image lazyload" alt="dix range" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt.jpg 2016w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-300x225.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-768x576.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-600x450.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-150x113.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-100x75.jpg 100w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-260x195.jpg 260w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-420x315.jpg 420w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-242x182.jpg 242w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-200x150.jpg 200w" sizes="(max-width: 250px) 100vw, 250px" /><noscript><img width="250" height="188" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image lazyload lazyload" alt="dix range" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt.jpg 2016w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-300x225.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-768x576.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-600x450.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-150x113.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-100x75.jpg 100w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-260x195.jpg 260w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-420x315.jpg 420w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-242x182.jpg 242w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-200x150.jpg 200w" sizes="(max-width: 250px) 100vw, 250px" /><noscript><img width="250" height="188" src="https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image lazyload lazyload" alt="dix range" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt.jpg 2016w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-300x225.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-768x576.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-600x450.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-150x113.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-100x75.jpg 100w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-260x195.jpg 260w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-420x315.jpg 420w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-242x182.jpg 242w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-200x150.jpg 200w" sizes="(max-width: 250px) 100vw, 250px" /></noscript></noscript></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.adirondackexplorer.org/stories/dix-missing-hiker">Missing hiker found after days in Dix Pond swamp</a></div></li><li class="rp4wp-col"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.adirondackexplorer.org/stories/meet-a-woman-dedicated-to-helping-turtles"><img width="250" height="188" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_5307-250x188.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image lazyload" alt="turtle" loading="lazy" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_5307-250x188.jpg 250w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_5307-702x526.jpg 702w" sizes="(max-width: 250px) 100vw, 250px" /><noscript><img width="250" height="188" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_5307-250x188.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image lazyload lazyload" alt="turtle" loading="lazy" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_5307-250x188.jpg 250w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_5307-702x526.jpg 702w" sizes="(max-width: 250px) 100vw, 250px" /><noscript><img width="250" height="188" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_5307-250x188.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image lazyload lazyload" alt="turtle" loading="lazy" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_5307-250x188.jpg 250w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_5307-702x526.jpg 702w" sizes="(max-width: 250px) 100vw, 250px" /></noscript></noscript></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.adirondackexplorer.org/stories/meet-a-woman-dedicated-to-helping-turtles">Meet a woman dedicated to helping turtles</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.adirondackexplorer.org/stories/hiker-shuttles-starting-to-run-in-the-high-peaks"><img width="250" height="188" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-250x188.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image lazyload" alt="shuttle" loading="lazy" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-250x188.jpg 250w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-300x225.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-600x450.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-560x420.jpg 560w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses.jpg 640w" sizes="(max-width: 250px) 100vw, 250px" /><noscript><img width="250" height="188" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-250x188.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image lazyload lazyload" alt="shuttle" loading="lazy" data-srcset="https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-250x188.jpg 250w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-300x225.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-600x450.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-560x420.jpg 560w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses.jpg 640w" sizes="(max-width: 250px) 100vw, 250px" /><noscript><img width="250" height="188" src="https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-250x188.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image lazyload lazyload" alt="shuttle" loading="lazy" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-250x188.jpg 250w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-300x225.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-600x450.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-560x420.jpg 560w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses.jpg 640w" sizes="(max-width: 250px) 100vw, 250px" /></noscript></noscript></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.adirondackexplorer.org/stories/hiker-shuttles-starting-to-run-in-the-high-peaks">Hiker shuttles starting to run in the High Peaks</a></div></li></ul></div></div><footer class="entry-footer"><p class="entry-meta"><span class="entry-terms">Tags: <a href="https://www.adirondackexplorer.org/story_tag/ask-a-scientist" rel="tag">ask a scientist</a>, <a href="https://www.adirondackexplorer.org/story_tag/bird-banding" rel="tag">bird banding</a>, <a href="https://www.adirondackexplorer.org/story_tag/hummingbirds" rel="tag">hummingbirds</a></span></p></footer></article><div class="author-box"><img width="70" height="70" src="https://www.adirondackexplorer.org/wp-content/uploads/2017/04/mike-lynch-100x100.jpeg" class="avatar avatar-70 photo" alt="" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2017/04/mike-lynch-100x100.jpeg 100w, https://www.adirondackexplorer.org/wp-content/uploads/2017/04/mike-lynch.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /><div class="about-author"><h4>About Mike Lynch</h4><p>Mike Lynch is a multimedia reporter for the Adirondack Explorer. He can be reached at <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="97fafefcf2d7f6f3fee5f8f9f3f6f4fcf2efe7fbf8e5f2e5b9f8e5f0b9">[email&#160;protected]</a><br><div class="button"><a href="https://www.adirondackexplorer.org/newsletters/backcountry-journal-newsletter">Sign up for Mike’s newsletter</a></div></div><div class="all-posts"><a href="https://www.adirondackexplorer.org/author/mlynch">View all posts by Mike Lynch</a></div><ul class="social-links"><li><a href="/cdn-cgi/l/email-protection#a7caceccc2e7c6c3ced5c8c9c3c6c4ccc2dfd7cbc8d5c2d589c8d5c0"><i class="fa fa-envelope-o"></i></a></li><li><a href="https://www.adirondackexplorer.org"><i class="fa fa-laptop"></i> </a></li></ul></div><h2 class="screen-reader-text">Reader Interactions</h2><div class="donate-comments"><div class="wrap"><div class="bfcomments"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div class="two-thirds first">Make a tax-deductible donation to the Adirondack Explorer today and help us tell the stories that need to be told.</div><div class="one-third"><div class="button"><a href="https://www.adirondackexplorer.org/give?utm_medium=end_of_story&amp;utm_source=adirondackexplorer.orgm&amp;utm_campaign=give&amp;utm_content=give_button">Donate Now</a></div></div></div></div></section></div></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stories/ask-a-scientist-a-special-handler-of-hummingbirds#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.adirondackexplorer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='286515' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b6239079d2" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="101" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Popular This Week</h3><div class="tptn_posts_daily  tptn-left-thumbs tptn_posts_widget tptn_posts_widget3"><ul><li><a href="https://www.adirondackexplorer.org/stories/a-new-giant-tree-found-near-bolton" class="tptn_link"><img loading="lazy" width="75" height="75" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-75x75.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="A new giant tree found near Bolton" title="A new giant tree found near Bolton" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/ErikDanielsoncropped-300x300.jpg 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/a-new-giant-tree-found-near-bolton" class="tptn_link"><span class="tptn_title">A new giant tree found near Bolton</span></a><span class="tptn_excerpt"> Believed to be New York's tallest measured tree, a 174-foot&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/dix-missing-hiker" class="tptn_link"><img loading="lazy" width="75" height="56" src="https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="Missing hiker found after days in Dix Pond swamp" title="Missing hiker found after days in Dix Pond swamp" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt.jpg 2016w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-300x225.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-768x576.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-600x450.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-150x113.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-100x75.jpg 100w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-260x195.jpg 260w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-420x315.jpg 420w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-242x182.jpg 242w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-200x150.jpg 200w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt.jpg 2016w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-300x225.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-768x576.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-600x450.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-150x113.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-100x75.jpg 100w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-260x195.jpg 260w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-420x315.jpg 420w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-242x182.jpg 242w, https://www.adirondackexplorer.org/wp-content/uploads/2017/10/Dix-Range-from-Boreas-Mt-200x150.jpg 200w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/dix-missing-hiker" class="tptn_link"><span class="tptn_title">Missing hiker found after days in Dix Pond swamp</span></a><span class="tptn_excerpt"> A solo hiker from Singapore was rescued after wandering desperately&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/hiker-shuttles-starting-to-run-in-the-high-peaks" class="tptn_link"><img loading="lazy" width="75" height="75" src="https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-75x75.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="Hiker shuttles starting to run in the High Peaks" title="Hiker shuttles starting to run in the High Peaks" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-180x180.jpg 180w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-180x180.jpg 180w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2020/07/buses-300x300.jpg 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/hiker-shuttles-starting-to-run-in-the-high-peaks" class="tptn_link"><span class="tptn_title">Hiker shuttles starting to run in the High Peaks</span></a><span class="tptn_excerpt"> Hiker shuttles in the High Peaks kick off Saturday in&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/merlin-hike" class="tptn_link"><img loading="lazy" width="75" height="75" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-75x75.jpeg" class="tptn_thumb tptn_featured sidebar-featured" alt="Going for a hike with my new friend Merlin" title="Going for a hike with my new friend Merlin" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-75x75.jpeg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-600x600.jpeg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-24x24.jpeg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-48x48.jpeg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-96x96.jpeg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-150x150.jpeg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-300x300.jpeg 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-75x75.jpeg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-600x600.jpeg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-24x24.jpeg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-48x48.jpeg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-96x96.jpeg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-150x150.jpeg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/06/IMG_6241-300x300.jpeg 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/merlin-hike" class="tptn_link"><span class="tptn_title">Going for a hike with my new friend Merlin</span></a><span class="tptn_excerpt"> Backcountry birding just got more interesting, thanks to a mobile&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/the-most-magnificent-waterfalls-in-the-park" class="tptn_link"><img loading="lazy" width="75" height="75" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-75x75.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="The most magnificent waterfalls in the park" title="The most magnificent waterfalls in the park" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/05/BasfordSpring43-1-300x300.jpg 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/the-most-magnificent-waterfalls-in-the-park" class="tptn_link"><span class="tptn_title">The most magnificent waterfalls in the park</span></a><span class="tptn_excerpt"> St. Lawrence County's Tooley Pond Road offers slam-dunk of falls&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/communities-develop-solutions-to-keep-people-sheltering-in-place" class="tptn_link"><img loading="lazy" width="75" height="75" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-75x75.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="Communities develop solutions to keep people sheltering in place" title="Communities develop solutions to keep people sheltering in place" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-180x180.jpg 180w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-180x180.jpg 180w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/04/Fawn-Valley-5118-300x300.jpg 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/communities-develop-solutions-to-keep-people-sheltering-in-place" class="tptn_link"><span class="tptn_title">Communities develop solutions to keep people&hellip;</span></a><span class="tptn_excerpt"> Across the Adirondack Park, the needs of workers and their&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></div></section><section id="ajdg_grpwidgets-47" class="widget ajdg_grpwidgets"><div class="widget-wrap"><h3 class="widgettitle widget-title">SPONSORED CONTENT</h3><div class="g g-17"><div class="g-single a-149"><span style="background-color:#EEEEE;"><a class="gofollow" data-track="MTQ5LDE3LDEsNjA=" href="https://www.adirondackcouncil.org/page/press-releases-16/news/ny-climate-plan-bond-act-now-more-urgent-1487.html?utm_source=adirondackexplorer.org&utm_medium=sponsored_content&utm_campaign=bond_act_EPA"><h4>NY Climate, Bond Act Now More Urgent</h4></a> <a class="gofollow" data-track="MTQ5LDE3LDEsNjA=" href="https://www.adirondackcouncil.org/page/press-releases-16/news/ny-climate-plan-bond-act-now-more-urgent-1487.html?utm_source=adirondackexplorer.org&utm_medium=sponsored_content&utm_campaign=bond_act_EPA"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2022/07/Phelps_Summit-sponcon.jpg" alt="Phelps Summit" /></a><p>Last week, the Supreme ruled that the US Environmental Protection Agency overstepped its authority when it attempted to curb the use of coal in making electricity at power plants and could not require industry-wide reductions in greenhouse gas emissions whose impact threatens all life on earth.….<a class="gofollow" data-track="MTQ5LDE3LDEsNjA=" href="https://www.adirondackcouncil.org/page/press-releases-16/news/ny-climate-plan-bond-act-now-more-urgent-1487.html?utm_source=adirondackexplorer.org&utm_medium=sponsored_content&utm_campaign=bond_act_EPA">Read more. </a></p></span></div></div></div></section><section id="ajdg_grpwidgets-46" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-19"><div class="g-single a-104"><a class="gofollow" data-track="MTA0LDE5LDEsNjA=" href="https://www.northcountrypublicradio.org/"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2021/07/ncpr-only-here-everything-1-300x300-Web-Ad.jpg" alt="North Country Public Radio" /></a></div></div></div></section><section id="ajdg_grpwidgets-31" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-2"><div class="g-single a-94"><a class="gofollow" data-track="OTQsMiwxLDYw" href="https://www.adirondackexplorer.org/give?utm_source=give&utm_medium=banner&utm_campaign=spring_campaign"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2021/06/support-us.jpg" alt="Explore With Us And Support Adirondack Journalism" /></a></div></div></div></section><section id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-18"><div class="g-single a-81"><a class="gofollow" data-track="ODEsMTgsMSw2MA==" href="https://www.adirondackexplorer.org/newsletters"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2021/06/web-ad-NEWSLETTERS-1.jpg" alt="Sign up for a Adirondack Explorer Newsletter" /></a></div></div></div></section><section id="ajdg_grpwidgets-42" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-1"><div class="g-single a-129"><a class="gofollow" data-track="MTI5LDEsMSw2MA==" href="https://www.adkwatershed.org/employment?utm_source=Adirondack+Explorer&utm_medium=Web&utm_campaign=Banner+Ads"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2022/02/AWI-300x250-Summer-Jobs-l-.jpg" alt="Summer job opportunities at Adirondack Watershed Institute" /></a></div></div></div></section><section id="ajdg_grpwidgets-40" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-3"><div class="g-single a-47"><a class="gofollow" data-track="NDcsMywxLDYw" href="https://www.adirondackexplorer.org/subscribe?utm_source=explorer&utm_medium=banner&utm_campaign=app"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2020/10/App-to-Explorer-App.jpg" alt="Subscribe to the Adirondack Explorer App" /></a></div></div></div></section><section id="ajdg_grpwidgets-43" class="widget ajdg_grpwidgets"><div class="widget-wrap"></div></section></aside><div class="footera1"><div class="wrap"></div></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Contact</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-231123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231123"><a href="https://www.adirondackexplorer.org/about-us">About Us</a></li><li id="menu-item-231125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231125"><a href="https://www.adirondackexplorer.org/advertise">Advertise</a></li><li id="menu-item-231124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231124"><a href="https://www.adirondackexplorer.org/contact-us">Contact Us</a></li><li id="menu-item-269348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269348"><a href="https://www.adirondackexplorer.org/about-us/donor-transparency-policy">Donor Transparency policy</a></li><li id="menu-item-269349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269349"><a href="https://www.adirondackexplorer.org/about-us/friends-of-the-adirondack-explorer">Friends of the Adirondack Explorer</a></li><li id="menu-item-269347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269347"><a href="https://www.adirondackexplorer.org/about-us/explorer-staff">Meet the Explorer team</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Terms of Use</h3><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-245154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245154"><a href="https://www.adirondackexplorer.org/commenting-policy">Commenting Policy</a></li><li id="menu-item-269346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269346"><a href="https://www.adirondackexplorer.org/about-us/adirondack-explorer-corrections-policy">Corrections Policy</a></li><li id="menu-item-231126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231126"><a href="https://www.adirondackexplorer.org/privacy-policy">Privacy Policy</a></li><li id="menu-item-286415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286415"><a href="https://www.adirondackexplorer.org/refund-and-cancellation-policies">Refund and Cancellation Policies</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Newsletters</h3><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-245155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245155"><a href="https://www.adirondackexplorer.org/newsletters/adirondack-report-newsletter">Adirondack Report</a></li><li id="menu-item-231138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231138"><a href="https://www.adirondackexplorer.org/newsletters/water-line-newsletter">Water Line</a></li><li id="menu-item-248740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248740"><a href="https://www.adirondackexplorer.org/newsletters/adk-news-briefing-newsletter">Adk News Briefing</a></li><li id="menu-item-231139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231139"><a href="https://www.adirondackexplorer.org/newsletters/backcountry-journal-newsletter">Backcountry Journal</a></li><li id="menu-item-284530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284530"><a href="https://www.adirondackexplorer.org/newsletters/climate-matters-newsletter">Climate Matters</a></li><li id="menu-item-231146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231146"><a href="https://www.adirondackexplorer.org/newsletters/adirondack-almanack-newsletter">Adirondack Almanack</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Subscribe</h3><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-231147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231147"><a href="https://www.adirondackexplorer.org/subscribe">Print</a></li><li id="menu-item-231149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231149"><a href="https://www.adirondackexplorer.org/subscribe">Digital</a></li><li id="menu-item-231151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231151"><a href="https://www.adirondackexplorer.org/give">Donate</a></li><li id="menu-item-286022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286022"><a href="https://www.adirondackexplorer.org/merchandise">Merchandise</a></li><li id="menu-item-285957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285957"><a href="https://www.adirondackexplorer.org/faqs">FAQ&#8217;s</a></li><li id="menu-item-231152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231152"><a href="https://www.adirondackexplorer.org/newsletters">Email Newsletters</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p>&nbsp;</p><p>36 Church St. Saranac Lake, NY 12983<br /> Phone: (518) 891-9352</p></div></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2022 · Adirondack Explorer All Rights Reserved<br><div class="credit"><a href="https://www.suloffdesigns.com" target="_blank">Web Services &amp; Search Engine Optimization By: Suloff Designs </a></div></p></div></footer></div><script type='text/javascript'> /* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */ </script> <script type="text/javascript"> var _sf_async_config={};
 _sf_async_config.uid = 66093;
 _sf_async_config.domain = "adirondackexplorer.org";
 _sf_async_config.useCanonical = true;
 _sf_async_config.authors = "Mike Lynch";
 _sf_async_config.sections = "";
 (function(){
 function loadChartbeat() {
 window._sf_endpt=(new Date()).getTime();
 var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
 document.body.appendChild(e);
 }
 var oldonload = window.onload;
 window.onload = (typeof window.onload != 'function') ?
 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
 })(); </script> <script type="text/javascript"> function genesisBlocksShare( url, title, w, h ){
 var left = ( window.innerWidth / 2 )-( w / 2 );
 var top  = ( window.innerHeight / 2 )-( h / 2 );
 return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
 } </script> <script> var Pelcro = window.Pelcro || (window.Pelcro = {});
 Pelcro.siteid = 1430;
 Pelcro.environment = {};
 Pelcro.environment.stripe = "pk_live_Wdef2LjEQXsgFWult6IVFobB"
 Pelcro.environment.domain = "https://www.pelcro.com";
 Pelcro.environment.ui = "https://js.pelcro.com/ui/plugin/adirondack-explorer/main.min.js" </script> <script src="//js.pelcro.com/sdk/main.min.js" type="text/javascript"></script><div data-elementor-type="popup" data-elementor-id="270070" class="elementor elementor-270070 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInUp&quot;,&quot;exit_animation&quot;:&quot;slideInUp&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.8&quot;,&quot;sizes&quot;:[]},&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;triggers&quot;:{&quot;page_load_delay&quot;:30,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;times_count&quot;:&quot;close&quot;,&quot;times&quot;:&quot;yes&quot;}}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-2eb8278e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2eb8278e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6491377d" data-id="6491377d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-100b2fc0 elementor-widget elementor-widget-heading" data-id="100b2fc0" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-medium">Donate now in any amount to help unlock $50,000 for Adirondack journalism.</div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-5360961b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5360961b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3911ff64" data-id="3911ff64" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-751bea9b elementor-align-center elementor-invisible elementor-widget elementor-widget-button" data-id="751bea9b" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:&quot;200&quot;}" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.adirondackexplorer.org/give?utm_source=give&#038;utm_medium=popup&#038;utm_campaign=spring_campaign" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-icon elementor-align-icon-right"> <i aria-hidden="true" class="fas fa-arrow-right"></i> </span> <span class="elementor-button-text">Donate Now</span> </span> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div><div data-elementor-type="popup" data-elementor-id="257263" class="elementor elementor-257263 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.4&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;exit_intent&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;times&quot;:&quot;yes&quot;}}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-6b55a8e3 elementor-section-height-min-height elementor-section-items-stretch ignore-toc elementor-section-boxed elementor-section-height-default" data-id="6b55a8e3" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f0a5db6" data-id="f0a5db6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6d99fc6a elementor-widget elementor-widget-spacer" data-id="6d99fc6a" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1f08b933" data-id="1f08b933" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4da668a8 elementor-widget elementor-widget-heading" data-id="4da668a8" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Wait, before you go,</h2></div></div><div class="elementor-element elementor-element-2e74ad0d elementor-widget elementor-widget-text-editor" data-id="2e74ad0d" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>sign up for news updates from the Adirondack Explorer!</p></div></div></div><div class="elementor-element elementor-element-1abe1d97 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="1abe1d97" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default"><div class="elementor-widget-container"><form class="elementor-form" method="post" id="elementor_post_286515_form_newsletter" name="Newsletter"> <input type="hidden" name="post_id" value="257263" /> <input type="hidden" name="form_id" value="1abe1d97" /> <input type="hidden" name="referer_title" value="ASK A SCIENTIST: A special handler of hummingbirds - Adirondack Explorer" /> <input type="hidden" name="queried_id" value="286515" /><div class="elementor-form-fields-wrapper elementor-labels-"><div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email_subscribe elementor-col-100 elementor-field-required"> <label for="form-field-email_subscribe" class="elementor-field-label elementor-screen-only"> Email Address </label> <input size="1" type="email" name="form_fields[email_subscribe]" id="form-field-email_subscribe" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Email Address" required="required" aria-required="true"></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons"> <button type="submit" class="elementor-button elementor-size-sm"> <span> <span class=" elementor-button-icon"> </span> <span class="elementor-button-text">subscribe</span> </span> </button></div></div></form></div></div></div></div></div></div></div></section></div></div> <style type="text/css" media="screen"></style><style>.wp-container-1 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-1 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-1 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style> <style>.wp-container-2 > .alignleft { float: left; margin-inline-start: 0; margin-inline-end: 2em; }.wp-container-2 > .alignright { float: right; margin-inline-start: 2em; margin-inline-end: 0; }.wp-container-2 > .aligncenter { margin-left: auto !important; margin-right: auto !important; }</style> <style>.wp-container-3 {display: flex;gap: 2em;flex-wrap: nowrap;align-items: center;}.wp-container-3 > * { margin: 0; }</style> <script type="text/javascript"> window.WPCOM_sharing_counts = {"https:\/\/www.adirondackexplorer.org\/stories\/ask-a-scientist-a-special-handler-of-hummingbirds":286515}; </script><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script> document.body.addEventListener( 'is.post-load', function() {
 if ( 'undefined' !== typeof FB ) {
 FB.XFBML.parse();
 }
 } ); </script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <script type="text/javascript"> ( function () {
 var currentScript = document.currentScript;
 // Helper function to load an external script.
 function loadScript( url, cb ) {
 var script = document.createElement( 'script' );
 var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
 script.setAttribute( 'async', true );
 script.setAttribute( 'src', url );
 prev.parentNode.insertBefore( script, prev );
 script.addEventListener( 'load', cb );
 }
 function init() {
 loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
 if ( typeof IN !== 'undefined' ) {
 IN.init();
 }
 } );
 }
 if ( document.readyState === 'loading' ) {
 document.addEventListener( 'DOMContentLoaded', init );
 } else {
 init();
 }
 document.body.addEventListener( 'is.post-load', function() {
 if ( typeof IN !== 'undefined' ) {
 IN.parse();
 }
 } );
 } )(); </script> <script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script> ( function () {
 var currentScript = document.currentScript;
 // Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
 function jetpack_sharing_pocket_init() {
 var script = document.createElement( 'script' );
 var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
 script.setAttribute( 'async', true );
 script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
 prev.parentNode.insertBefore( script, prev );
 }
 if ( document.readyState === 'loading' ) {
 document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
 } else {
 jetpack_sharing_pocket_init();
 }
 document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
 } )(); </script> <script> (function(r, d, s) {
 r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
 var js, sjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(p.id)) { return; }
 js = d.createElement(s);
 js.id = p.id;
 js.src = p.scriptToLoad;
 js.onload = p.callback
 sjs.parentNode.insertBefore(js, sjs);
 };
 var p = {
 scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
 id: 'skype_web_sdk'
 };
 r.loadSkypeWebSdkAsync(p);
 })(window, document, 'script'); </script> <script type="text/javascript">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</script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/mpp_gutenberg_tabs.min.js#038;ver=2.6.0' id='mpp_gutenberg_tabs-js'></script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'> /* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/adrotate-clicktracker.min.js' id='adrotate-clicktracker-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js#038;ver=7.1.5' id='siteground-optimizer-lazy-sizes-js-js'></script> <script type='text/javascript' id='tptn_tracker-js-extra'> /* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.adirondackexplorer.org\/","top_ten_id":"286515","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1278188352"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js#038;ver=1.0' id='tptn_tracker-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/genesis-blocks-dismiss-js.min.js#038;ver=1637777068' id='genesis-blocks-dismiss-js-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/comment-reply.min.js#038;ver=6.0' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/hoverIntent.min.js#038;ver=1.10.2' id='hoverIntent-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/themes/genesis/lib/js/menu/superfish.min.js#038;ver=1.7.10' id='superfish-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js#038;ver=3.3.5' id='superfish-args-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/themes/genesis/lib/js/skip-links.min.js#038;ver=3.3.5' id='skip-links-js'></script> <script type='text/javascript' id='Adirondack-Explorer-2020-responsive-menu-js-extra'> /* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js#038;ver=1.1.3' id='Adirondack-Explorer-2020-responsive-menu-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/dom-ready.min.js#038;ver=d996b53411d1533a84951212ab6ac4ff' id='wp-dom-ready-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/a11y.min.js#038;ver=a38319d7ba46c6e60f7f9d4c371222c5' id='wp-a11y-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js#038;ver=14.1.1' id='__ytprefsfitvids__-js'></script> <script type='text/javascript' id='megamenu-js-extra'> /* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/megamenu.min.js#038;ver=2.9.7' id='megamenu-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/megamenu-pro.min.js#038;ver=2.2.6' id='megamenu-pro-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.2' id='elementor-pro-webpack-runtime-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.6.6' id='elementor-webpack-runtime-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.6.6' id='elementor-frontend-modules-js'></script> <script type='text/javascript' id='elementor-pro-frontend-js-before'> var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php","nonce":"d2170c09ca","urls":{"assets":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.adirondackexplorer.org\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}}; </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.2' id='elementor-pro-frontend-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.6.6' id='share-link-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script> <script type='text/javascript' id='elementor-frontend-js-before'> var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.6.6","is_static":false,"experimentalFeatures":{"e_import_export":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","stretched_section_container":".site-container","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":286515,"title":"ASK%20A%20SCIENTIST%3A%20A%20special%20handler%20of%20hummingbirds%20-%20Adirondack%20Explorer","excerpt":"Ted Hicks, who is the Crown Point Bird Banding Station Coordindator,  bands hummingbirds from May to August. ","featuredImage":"https:\/\/www.adirondackexplorer.org\/wp-content\/uploads\/2022\/06\/BirdBanding-6903-900x601.jpg"}}; </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.6.6' id='elementor-frontend-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.2' id='pro-preloaded-elements-handlers-js'></script> <script type='text/javascript' id='jet-elements-js-extra'> /* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.adirondackexplorer.org\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */ </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.6' id='jet-elements-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.6.6' id='preloaded-modules-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.2' id='e-sticky-js'></script> <script type='text/javascript' id='jet-blog-js-extra'> /* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.adirondackexplorer.org\/stories\/ask-a-scientist-a-special-handler-of-hummingbirds\/?nocache=1657102854&jet_blog_ajax=1"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.3.0' id='jet-blog-js'></script> <script type='text/javascript' id='sharing-js-js-extra'> /* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.0' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'> var windowOpen;
 ( function () {
 function matches( el, sel ) {
 return !! (
 el.matches && el.matches( sel ) ||
 el.msMatchesSelector && el.msMatchesSelector( sel )
 );
 }
 document.body.addEventListener( 'click', function ( event ) {
 if ( ! event.target ) {
 return;
 }
 var el;
 if ( matches( event.target, 'a.share-facebook' ) ) {
 el = event.target;
 } else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
 el = event.target.parentNode;
 }
 if ( el ) {
 event.preventDefault();
 // If there's another sharing window open, close it.
 if ( typeof windowOpen !== 'undefined' ) {
 windowOpen.close();
 }
 windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
 return false;
 }
 } );
 } )();
var windowOpen;
 ( function () {
 function matches( el, sel ) {
 return !! (
 el.matches && el.matches( sel ) ||
 el.msMatchesSelector && el.msMatchesSelector( sel )
 );
 }
 document.body.addEventListener( 'click', function ( event ) {
 if ( ! event.target ) {
 return;
 }
 var el;
 if ( matches( event.target, 'a.share-telegram' ) ) {
 el = event.target;
 } else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
 el = event.target.parentNode;
 }
 if ( el ) {
 event.preventDefault();
 // If there's another sharing window open, close it.
 if ( typeof windowOpen !== 'undefined' ) {
 windowOpen.close();
 }
 windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
 return false;
 }
 } );
 } )(); </script> <script type="text/javascript"> gform.initializeOnLoaded( function() { jQuery(document).on('gform_post_render', function(event, formId, currentPage){if(formId == 46) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} ) } ); </script> <script type="text/javascript"> gform.initializeOnLoaded( function() { jQuery(document).trigger('gform_post_render', [46, 1]) } ); </script></body></html>