<!DOCTYPE html><html lang="en-US"><head ><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <!-- This site is optimized with the Yoast SEO Premium plugin v19.2.1 (Yoast SEO v19.6.1) - https://yoast.com/wordpress/plugins/seo/ --><title>Princeton DNA analysis finds New York animal was a wolf - Adirondack Explorer</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">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</style><link rel="stylesheet" id="siteground-optimizer-combined-css-dd8ea9be1785c72771f48a0a2a7dca50" href="https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-dd8ea9be1785c72771f48a0a2a7dca50.css" media="all" /><meta name="description" content="The Princeton analysis determined the animal to be 96.2% Great Lakes gray wolf, 1.6% gray wolf, and 1.4% eastern wolf." /><link rel="canonical" href="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Princeton DNA analysis finds New York animal was a wolf" /><meta property="og:description" content="The Princeton analysis determined the animal to be 96.2% Great Lakes gray wolf, 1.6% gray wolf, and 1.4% eastern wolf." /><meta property="og:url" content="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf" /><meta property="og:site_name" content="Adirondack Explorer" /><meta property="article:publisher" content="https://www.facebook.com/pages/Adirondack-Explorer" /><meta property="article:modified_time" content="2022-09-22T01:00:31+00:00" /><meta property="og:image" content="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr.jpg" /><meta property="og:image:width" content="2000" /><meta property="og:image:height" content="1336" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@adkexplorer" /><meta name="twitter:label1" content="Est. reading time" /><meta name="twitter:data1" content="4 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <!-- / Yoast SEO Premium plugin. --><link rel='dns-prefetch' href='//js.stripe.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' /><link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Feed" href="https://www.adirondackexplorer.org/feed" /><link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Comments Feed" href="https://www.adirondackexplorer.org/comments/feed" /><link rel="alternate" type="application/rss+xml" title="Adirondack Explorer &raquo; Princeton DNA analysis finds New York animal was a wolf Comments Feed" href="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf/feed" /> <!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ --> <script
 src="//www.googletagmanager.com/gtag/js?id=UA-21409621-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <!-- / Google Analytics by MonsterInsights --> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> window.MonsterInsightsDualTracker.helpers.mapProductItem = function (uaItem) {
 var prefixIndex, prefixKey, mapIndex;
 var toBePrefixed = ['id', 'name', 'list_name', 'brand', 'category', 'variant'];
 var item = {};
 var fieldMap = {
 'price': 'price',
 'list_position': 'index',
 'quantity': 'quantity',
 'position': 'index',
 };
 for (mapIndex in fieldMap) {
 if (uaItem.hasOwnProperty(mapIndex)) {
 item[fieldMap[mapIndex]] = uaItem[mapIndex];
 }
 }
 for (prefixIndex = 0; prefixIndex < toBePrefixed.length; prefixIndex++) {
 prefixKey = toBePrefixed[prefixIndex];
 if (typeof uaItem[prefixKey] !== 'undefined') {
 item['item_' + prefixKey] = uaItem[prefixKey];
 }
 }
 return item;
 };
 MonsterInsightsDualTracker.trackers['view_item_list'] = function (parameters) {
 var items = parameters.items;
 var listName, itemIndex, item, itemListName;
 var lists = {
 '_': {items: [], 'send_to': monsterinsights_frontend.v4_id},
 };
 for (itemIndex = 0; itemIndex < items.length; itemIndex++) {
 item = MonsterInsightsDualTracker.helpers.mapProductItem(items[itemIndex]);
 if (typeof item['item_list_name'] === 'undefined') {
 lists['_'].items.push(item);
 } else {
 itemListName = item['item_list_name'];
 if (typeof lists[itemListName] === 'undefined') {
 lists[itemListName] = {
 'items': [],
 'item_list_name': itemListName,
 'send_to': monsterinsights_frontend.v4_id,
 };
 }
 lists[itemListName].items.push(item);
 }
 }
 for (listName in lists) {
 __gtagDataLayer('event', 'view_item_list', lists[listName]);
 }
 };
 MonsterInsightsDualTracker.trackers['select_content'] = function (parameters) {
 const items = parameters.items.map(MonsterInsightsDualTracker.helpers.mapProductItem);
 __gtagDataLayer('event', 'select_item', {items: items, send_to: parameters.send_to});
 };
 MonsterInsightsDualTracker.trackers['view_item'] = function (parameters) {
 const items = parameters.items.map(MonsterInsightsDualTracker.helpers.mapProductItem);
 __gtagDataLayer('event', 'view_item', {items: items, send_to: parameters.send_to});
 };
 </script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript"> MonsterInsightsDualTracker.trackers['form:impression'] = function (parameters) {
 __gtagDataLayer('event', 'form_impression', {
 form_id: parameters.event_label,
 content_type: 'form',
 non_interaction: true,
 send_to: parameters.send_to,
 });
 };
 MonsterInsightsDualTracker.trackers['form:conversion'] = function (parameters) {
 __gtagDataLayer('event', 'generate_lead', {
 form_id: parameters.event_label,
 send_to: parameters.send_to,
 });
 }; </script> <style id='adirondack-explorer-2020-inline-css' type='text/css'> a,
 .entry-title a:focus,
 .entry-title a:hover,
 .genesis-nav-menu a:focus,
 .genesis-nav-menu a:hover,
 .genesis-nav-menu .current-menu-item > a,
 .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
 .genesis-nav-menu .sub-menu .current-menu-item > a:hover,
 .menu-toggle:focus,
 .menu-toggle:hover,
 .sub-menu-toggle:focus,
 .sub-menu-toggle:hover {
 color: #000000;
 } 
 button:focus,
 button:hover,
 input[type="button"]:focus,
 input[type="button"]:hover,
 input[type="reset"]:focus,
 input[type="reset"]:hover,
 input[type="submit"]:focus,
 input[type="submit"]:hover,
 input[type="reset"]:focus,
 input[type="reset"]:hover,
 input[type="submit"]:focus,
 input[type="submit"]:hover,
 .site-container div.wpforms-container-full .wpforms-form input[type="submit"]:focus,
 .site-container div.wpforms-container-full .wpforms-form input[type="submit"]:hover,
 .site-container div.wpforms-container-full .wpforms-form button[type="submit"]:focus,
 .site-container div.wpforms-container-full .wpforms-form button[type="submit"]:hover,
 .button:focus,
 .button:hover {
 background-color: #1955a5;
 color: #ffffff;
 }
 @media only screen and (min-width: 960px) {
 .genesis-nav-menu > .menu-highlight > a:hover,
 .genesis-nav-menu > .menu-highlight > a:focus,
 .genesis-nav-menu > .menu-highlight.current-menu-item > a {
 background-color: #1955a5;
 color: #ffffff;
 }
 } </style> <style id='wp-block-library-inline-css' type='text/css'> .has-text-align-justify{text-align:justify;} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='tptn-style-left-thumbs-inline-css' type='text/css'> .tptn-left-thumbs a {
 width: 60px;
 height: 60px;
 text-decoration: none;
 }
 .tptn-left-thumbs img {
 width: 60px;
 max-height: 60px;
 margin: auto;
 }
 .tptn-left-thumbs .tptn_title {
 width: 100%;
 } 
 .tptn_posts_widget3 img.tptn_thumb {
 width: 50px !important;
 height: 50px !important;
 } 
 .tptn_posts_widget13 img.tptn_thumb {
 width: 50px !important;
 height: 50px !important;
 } </style><link rel='stylesheet' id='fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=4.4.0' type='text/css' media='all' /> <style id='adirondack-explorer-2020-gutenberg-inline-css' type='text/css'> .ab-block-post-grid .ab-post-grid-items h2 a:hover {
 color: #000000;
}
.site-container .wp-block-button .wp-block-button__link {
 background-color: #000000;
}
.wp-block-button .wp-block-button__link:not(.has-background),
.wp-block-button .wp-block-button__link:not(.has-background):focus,
.wp-block-button .wp-block-button__link:not(.has-background):hover {
 color: #ffffff;
}
.site-container .wp-block-button.is-style-outline .wp-block-button__link {
 color: #000000;
}
.site-container .wp-block-button.is-style-outline .wp-block-button__link:focus,
.site-container .wp-block-button.is-style-outline .wp-block-button__link:hover {
 color: #232323;
}		.site-container .has-small-font-size {
 font-size: 12px;
 }		.site-container .has-normal-font-size {
 font-size: 18px;
 }		.site-container .has-large-font-size {
 font-size: 20px;
 }		.site-container .has-larger-font-size {
 font-size: 24px;
 }		.site-container .has-theme-primary-color,
 .site-container .wp-block-button .wp-block-button__link.has-theme-primary-color,
 .site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-primary-color {
 color: #000000;
 }
 .site-container .has-theme-primary-background-color,
 .site-container .wp-block-button .wp-block-button__link.has-theme-primary-background-color,
 .site-container .wp-block-pullquote.is-style-solid-color.has-theme-primary-background-color {
 background-color: #000000;
 }		.site-container .has-theme-secondary-color,
 .site-container .wp-block-button .wp-block-button__link.has-theme-secondary-color,
 .site-container .wp-block-button.is-style-outline .wp-block-button__link.has-theme-secondary-color {
 color: #1955a5;
 }
 .site-container .has-theme-secondary-background-color,
 .site-container .wp-block-button .wp-block-button__link.has-theme-secondary-background-color,
 .site-container .wp-block-pullquote.is-style-solid-color.has-theme-secondary-background-color {
 background-color: #1955a5;
 } </style> <style id='__EPYT__style-inline-css' type='text/css'> .epyt-gallery-thumb {
 width: 33.333%;
 } </style> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js#038;ver=8.8.2' id='monsterinsights-frontend-script-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.adirondackexplorer.org","hash_tracking":"false","ua":"UA-21409621-1","v4_id":"G-VT7GT5L4QH"};/* ]]> */ </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' id='give-stripe-js-js-extra'> /* <![CDATA[ */
var give_stripe_vars = {"zero_based_currency":"","zero_based_currencies_list":["JPY","KRW","CLP","ISK","BIF","DJF","GNF","KHR","KPW","LAK","LKR","MGA","MZN","VUV"],"sitename":"Adirondack Explorer","checkoutBtnTitle":"Donate","publishable_key":"pk_live_51JDZhcDwQiHpGizkRMSEilrXDUfj01xt5KtVdjKzrFY5bQ3BNvSvGv8aExKbw4EtkVm8WGeReOrsmQJ1zBUiDn9j00ac4IdWEK","checkout_image":"","checkout_address":"","checkout_processing_text":"Donation Processing...","give_version":"2.22.0","cc_fields_format":"multi","card_number_placeholder_text":"Card Number","card_cvc_placeholder_text":"CVC","donate_button_text":"Donate Now","element_font_styles":{"cssSrc":false},"element_base_styles":{"color":"#32325D","fontWeight":500,"fontSize":"16px","fontSmoothing":"antialiased","::placeholder":{"color":"#222222"},":-webkit-autofill":{"color":"#e39f48"}},"element_complete_styles":{},"element_empty_styles":{},"element_invalid_styles":{},"float_labels":"","base_country":"US","preferred_locale":"en","stripe_card_update":"","stripe_becs_update":""};
/* ]]> */ </script> <script defer type='text/javascript' src='https://js.stripe.com/v3/#038;ver=2.22.0' id='give-stripe-js-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/give-stripe-onpage-js.min.js#038;ver=2.22.0' id='give-stripe-onpage-js-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js#038;ver=0.13.9' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3' id='wp-hooks-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94' id='wp-i18n-js'></script> <script type='text/javascript' id='wp-i18n-js-after'> wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } ); </script> <script type='text/javascript' id='give-js-extra'> /* <![CDATA[ */
var give_global_vars = {"ajaxurl":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php","checkout_nonce":"b9d1817869","currency":"USD","currency_sign":"$","currency_pos":"before","thousands_separator":",","decimal_separator":".","no_gateway":"Please select a payment method.","bad_minimum":"The minimum custom donation amount for this form is","bad_maximum":"The maximum custom donation amount for this form is","general_loading":"Loading...","purchase_loading":"Please Wait...","textForOverlayScreen":"<h3>Processing...<\/h3><p>This will only take a second!<\/p>","number_decimals":"2","is_test_mode":"","give_version":"2.22.0","magnific_options":{"main_class":"give-modal","close_on_bg_click":false},"form_translation":{"payment-mode":"Please select payment mode.","give_first":"Please enter your first name.","give_last":"Please enter your last name.","give_email":"Please enter a valid email address.","give_user_login":"Invalid email address or username.","give_user_pass":"Enter a password.","give_user_pass_confirm":"Enter the password confirmation.","give_agree_to_terms":"You must agree to the terms and conditions."},"confirm_email_sent_message":"Please check your email and click on the link to access your complete donation history.","ajax_vars":{"ajaxurl":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php","ajaxNonce":"bf0ace654a","loading":"Loading","select_option":"Please select an option","default_gateway":"stripe","permalinks":"1","number_decimals":2},"cookie_hash":"5fcd558952c092d8f8eee90be16779ec","session_nonce_cookie_name":"wp-give_session_reset_nonce_5fcd558952c092d8f8eee90be16779ec","session_cookie_name":"wp-give_session_5fcd558952c092d8f8eee90be16779ec","delete_session_nonce_cookie":"0"};
var giveApiSettings = {"root":"https:\/\/www.adirondackexplorer.org\/wp-json\/give-api\/v2\/","rest_base":"give-api\/v2"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/give.min.js#038;ver=54434f04079f3f89' id='give-js'></script> <script type='text/javascript' id='give_recurring_script-js-extra'> /* <![CDATA[ */
var Give_Recurring_Vars = {"email_access":"1","pretty_intervals":{"1":"Every","2":"Every two","3":"Every three","4":"Every four","5":"Every five","6":"Every six"},"pretty_periods":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"},"messages":{"daily_forbidden":"The selected payment method does not support daily recurring giving. Please select another payment method or supported giving frequency.","confirm_cancel":"Are you sure you want to cancel this subscription?"},"multi_level_message_pre_text":"You have chosen to donate"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/give-recurring/assets/js/give-recurring.min.js#038;ver=2.0.0' id='give_recurring_script-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/youtube-embed-plus-pro/scripts/lity.min.js#038;ver=14.1.4' id='__dispload__-js'></script> <script type='text/javascript' id='__ytprefs__-js-extra'> /* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php","security":"a5c8d30db8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/youtube-embed-plus-pro\/scripts\/","eppath":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/youtube-embed-plus-pro\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/youtube-embed-plus-pro/scripts/ytprefs.min.js#038;ver=14.1.4' id='__ytprefs__-js'></script><link rel="https://api.w.org/" href="https://www.adirondackexplorer.org/wp-json/" /><link rel="alternate" type="application/json" href="https://www.adirondackexplorer.org/wp-json/wp/v2/stories/288611" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.adirondackexplorer.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.adirondackexplorer.org/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://www.adirondackexplorer.org/?p=288611' /><link rel="alternate" type="application/json+oembed" href="https://www.adirondackexplorer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adirondackexplorer.org%2Fstories%2Fprinceton-dna-analysis-finds-new-york-animal-was-a-wolf" /><link rel="alternate" type="text/xml+oembed" href="https://www.adirondackexplorer.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.adirondackexplorer.org%2Fstories%2Fprinceton-dna-analysis-finds-new-york-animal-was-a-wolf&#038;format=xml" /> <!-- This site is using AdRotate v5.8.24 Professional to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --> <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-1 { margin:1px; 1px 1px 1px; }
 .g-2 {  margin: 0 auto; }
 .g-3 {  margin: 0 auto; }
 .g-4 { margin:6px 0px 6px 0px; }
 .g-8 { margin:1px; 1px 1px 1px; }
 .g-9 { min-width:5px; max-width:270px; margin: 0 auto; }
 .b-9 { margin:5px 5px 5px 5px; }
 .g-10 { min-width:20px; max-width:330px; }
 .b-10 { margin:10px 20px 10px 20px; }
 .g-13 {  margin: 0 auto; }
 .g-16 { margin:1px; 1px 1px 1px; }
 .g-17 {  margin: 0 auto; }
 .g-19 {  margin: 0 auto; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style> <!-- /AdRotate CSS --> <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script> <style type="text/css"> .feedzy-rss-link-icon:after {
 content: url("https://www.adirondackexplorer.org/wp-content/plugins/feedzy-rss-feeds/img/external-link.png");
 margin-left: 3px;
} </style> <style type="text/css">0</style> <style></style><meta name="generator" content="Give v2.22.0" /> <!-- Related Posts for WP Premium CSS --> <style type='text/css'> .rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:34.333333333333% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:32.333333333333% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:32.333333333333% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:20% !important;}.rp4wp_component {    padding-bottom: 0px !important;}.rp4wp_component_2 {    height: auto !important;}ul.rp4wp-posts-list .rp4wp-col{height: auto !important;}.rp4wp_component_image img{width: 250px !important;height: 188px !important;}@media screen and (max-width: 640px) {ul.rp4wp-posts-list .rp4wp-col{width: 50% !important;}.rp4wp_component_image img {    width: 150px !important;    height: 113px !important;}}@media screen and (max-width: 480px) {ul.rp4wp-posts-list .rp4wp-col {    width: 100% !important;}.rp4wp_component_image img {    width: 250px !important;    height: 188px !important;}} </style><link rel="pingback" href="https://www.adirondackexplorer.org/xmlrpc.php" /> <!-- MonsterInsights Form Tracking --> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <!-- End MonsterInsights Form Tracking --><link rel="icon" href="https://www.adirondackexplorer.org/wp-content/uploads/2020/01/cropped-Adirondack-Explorer-app-1-32x32.jpeg" sizes="32x32" /><link rel="icon" href="https://www.adirondackexplorer.org/wp-content/uploads/2020/01/cropped-Adirondack-Explorer-app-1-192x192.jpeg" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.adirondackexplorer.org/wp-content/uploads/2020/01/cropped-Adirondack-Explorer-app-1-180x180.jpeg" /><meta name="msapplication-TileImage" content="https://www.adirondackexplorer.org/wp-content/uploads/2020/01/cropped-Adirondack-Explorer-app-1-270x270.jpeg" /> <style type="text/css" id="wp-custom-css"> #mobile-genesis-nav-primary {
 display: none !important;
}
#genesis-nav-primary {
 display: block !important;
}
.elementor-element-cbedb0f .elementor-widget {
 margin-bottom: 0px !important;
}
h3.give-donor__name {
 text-transform: capitalize;
}
figcaption.wp-block-jetpack-slideshow_caption.gallery-caption {
 font: caption;
}
figcaption {
 font-style: italic;
 font-size: 14px;
}
.g-17{
 background-color: #eeeeee;
 border-style: solid;
 border-width: 1px;
 border-color: #222222;
 line-height: normal;
 padding-bottom: 6px;
 padding-top: 6px;
}
.g-17 h4 {
 padding-left: 18px;
 padding-right: 18px;
 text-align: center;
 color: #000000 !important;
 font-size: 18px !important;
 text-transform: none !important;
}
.g-17 p {
 padding-left: 18px;
 padding-right: 18px;
 padding-top: 6px;
 padding-bottom: 6px;
 line-height: normal;
 font-size: 13px;
}
.g-17 img {
 padding-left: 18px;
 padding-right: 18px;
}
.wccc-content-block.wccc-content-block-265560, .wccc-content-block.wccc-content-block-265568 {
 border-color: #999;
 border-style: solid;
 border-width: 1px;
 padding: 4px;
 background-color: #eee;
 font-size: 14px;
 margin-bottom: 8px;
}
.wccc-content-block.wccc-content-block-265560 a:link, .wccc-content-block.wccc-content-block-265568 a:link {
 text-decoration: underline;
}
.wccc-content-block.wccc-content-block-265560 p, .wccc-content-block.wccc-content-block-265568 p {
 margin-bottom: 6px;
}
.pelcro-subscribe-button{
text-transform: uppercase;
 fill: #FFFFFF;
 color: #FFFFFF;
 background-color: #007037;
 border-radius: 20px 20px 20px 20px;
 display: inline-block;
 line-height: 1;
 font-size: 15px;
 padding: 12px 24px;align-content
 text-align: center;
 transition: all .3s;
 cursor: pointer;
 margin-right: 10px;
 font-family: helvetica,Sans-serif;
}
button.pelcro-donation-button {
 font-weight: normal;
 background-color: #ACE820;
 color: #000000;
 font-family: helvetica,Sans-serif;
 text-transform: uppercase;
 fill: #FFFFFF;
 border-radius: 20px 20px 20px 20px;
 display: inline-block;
 line-height: 1;
 font-size: 15px;
 padding: 12px 24px;
 transition: all .3s;
 cursor: pointer;
 margin-right: 10px;
}
.pelcro-login-button{
text-transform: uppercase;
 fill: #FFFFFF;
 color: #000000;
 border-radius: 20px 20px 20px 20px;
 display: inline-block;
 line-height: 1;
 padding: 12px 24px;align-content
 text-align: center;
 transition: all .3s;
 cursor: pointer;
 font-family: Montserrat;
 font-size: 14px;
 font-weight: 400;
}
.pelcro-login-button:hover{
color:#000000; 
}
.pelcro-subscribe-button:hover{
color:#f8f209; 
background-color: #007037;
}
button.pelcro-subscribe-button{
font-weight: normal; 
background-color:#ACE820;
color:#000000;
font-family: helvetica,Sans-serif; 
}
button.pelcro-subscribe-button:hover{
background-color:#ACE820;
color:#000000; 
}
.site-header #custom_html-2 {
 padding-top: 40px;
}
.account {
 text-align: center;
 padding-top: 10px;
}
.maccount .pelcro-login-button {
 color: #ffffff;
}
h1.archive-title {
 font-family: helvetica,Sans-serif;
 font-weight: 400;
 text-transform: uppercase;
 padding: 0;
 margin: 0;
 line-height: 1;
 font-size: 30px;
}
.post__date.post-meta__item.jet-smart-listing__meta-item {
 pointer-events: none;
}
.sub {
 border-width: 1px;
 border-color: #000000;
 border-style: solid;
}
.sub-w button.pelcro-subscribe-button {
 background-color: #ffffff;
 color: #000000;
 text-align: center;
 margin-left: auto;
 margin-right: auto;
 display: block;
 margin-bottom: 6px;
}
.sub button.pelcro-subscribe-button {
 background-color: #007037;
 color: #ffffff;
 text-align: center;
 margin-left: auto;
 margin-right: auto;
 display: block;
 margin-bottom: 6px;
}  .sub1 .gb-block-layout-column-inner.has-white-background-color {
 height: 100%;
}
.sub3 .gb-block-layout-column-inner.has-white-background-color {
 height: 100%;
}
button.pelcro-purchase-button {
 background-color: #007037;
 border-radius: 20px 20px 20px 20px;
 display: inline-block;
 line-height: 1;
 font-size: 15px;
 padding: 12px 24px;
}
.pdf-emb a.wp-block-file__button {
 margin-left: 30px;
}
.page-id-286655 .pelcro-donation-button, .page-id-286756 .pelcro-donation-button{
 display: none;
} </style> <style type="text/css">/** Mega Menu CSS: fs **/</style><link rel="dns-prefetch" href="//fonts.googleapis.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//googletagmanager.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//stats.wp.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//chimpstatic.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//google-analytics.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//adirondackalmanack.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//netdna.bootstrapcdn.com" data-set-by="SiteGround Optimizer"/><link rel="dns-prefetch" href="//ajax.cloudflare.com" data-set-by="SiteGround Optimizer"/></head><body class="stories-template-default single single-stories postid-288611 wp-custom-logo wp-embed-responsive give-recurring mega-menu-max-mega-menu-1 mega-menu-max-mega-menu-2 mega-menu-primary content-sidebar genesis-breadcrumbs-visible genesis-footer-widgets-visible first-block-core-image elementor-default elementor-kit-242610"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to main content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-footer-widgets" class="screen-reader-shortcut"> Skip to footer</a></li></ul><header class="site-header"><div class="wrap"><div class="title-area"><a href="https://www.adirondackexplorer.org/" class="custom-logo-link" rel="home"><img width="400" height="97" src="https://www.adirondackexplorer.org/wp-content/uploads/2021/01/adirondack-explorer-logo.png" class="custom-logo" alt="Adirondack Explorer Logo" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2021/01/adirondack-explorer-logo.png 400w, https://www.adirondackexplorer.org/wp-content/uploads/2021/01/adirondack-explorer-logo-300x73.png 300w" sizes="(max-width: 400px) 100vw, 400px" /></a><p class="site-title">Adirondack Explorer</p></div><div class="widget-area header-widget-area"><section id="media_image-2" class="widget widget_media_image"><div class="widget-wrap"><img width="104" height="125" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/SO22-ADK-EXP-cover.jpg" class="image wp-image-288263  attachment-full size-full" alt="Sep-Oct Adirondack Explorer Cover" loading="lazy" style="max-width: 100%; height: auto;" /></div></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-wrap"><div class="textwidget custom-html-widget"><button class="pelcro-donation-button"> Donate Now</button> <a class="pelcro-subscribe-button ">Subscribe</a></div></div></section></div><nav class="nav-primary" aria-label="Main" id="genesis-nav-primary"><div class="wrap"><div id="mega-menu-wrap-primary" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"></div><div class="mega-toggle-blocks-right"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-1' id='mega-toggle-block-1' tabindex='0'><span class='mega-toggle-label' role='button' aria-expanded='false'><span class='mega-toggle-label-closed'>MENU</span><span class='mega-toggle-label-open'>MENU</span></span></div></div></div><ul id="mega-menu-primary" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="false" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="accordion" data-breakpoint="700" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-has-icon mega-icon-left mega-item-align-float-left mega-menu-item-231074' id='mega-menu-item-231074'><a class="dashicons-menu mega-menu-link" href="#" aria-haspopup="true" aria-expanded="false" tabindex="0">Sections<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-row' id='mega-menu-231074-0'><ul class="mega-sub-menu"><li class='mega-menu-column mega-menu-columns-3-of-12' id='mega-menu-231074-0-0'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231075' id='mega-menu-item-231075'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/outdoor-recreation">Outdoor Recreation</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231076' id='mega-menu-item-231076'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_category/environment">Environment</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231077' id='mega-menu-item-231077'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/the_video_room">The Video Room</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231593' id='mega-menu-item-231593'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/view_finder">View Finder</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231592' id='mega-menu-item-231592'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/adirondackers">Adirondackers</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231091' id='mega-menu-item-231091'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/featured/special-reports">Special Reports</a></li></ul></li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-231074-0-1'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231078' id='mega-menu-item-231078'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_tag/climate-change">Climate Change</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231079' id='mega-menu-item-231079'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_tag/high-peaks">High Peaks Usage</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231080' id='mega-menu-item-231080'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_tag/adirondack-park-agency">APA</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231081' id='mega-menu-item-231081'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_tag/invasive-species">Invasive Species</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231082' id='mega-menu-item-231082'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_category/economy">Park Economy</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231959' id='mega-menu-item-231959'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/story_category/search-and-rescue">Search And Rescue</a></li></ul></li><li class='mega-menu-column mega-menu-columns-4-of-12' id='mega-menu-231074-0-2'><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231084' id='mega-menu-item-231084'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/opinion">Opinion</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231085' id='mega-menu-item-231085'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/maps">Maps</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231086' id='mega-menu-item-231086'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/outtakes">Outtakes</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231087' id='mega-menu-item-231087'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/book_reviews">Book Reviews</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-231088' id='mega-menu-item-231088'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/adventure-planner/">Adventure Planner</a></li></ul></li></ul></li></ul></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-231089' id='mega-menu-item-231089'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/news" tabindex="0">News</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-align-bottom-left mega-menu-flyout mega-menu-item-231090' id='mega-menu-item-231090'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/outdoor-recreation" tabindex="0">Recreation</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-231093' id='mega-menu-item-231093'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/newsletters" tabindex="0">Newsletters</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-flyout mega-menu-item-231094' id='mega-menu-item-231094'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us" aria-haspopup="true" aria-expanded="false" tabindex="0">About<span class="mega-indicator"></span></a><ul class="mega-sub-menu"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269345' id='mega-menu-item-269345'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/adirondack-explorer-corrections-policy">Corrections Policy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269247' id='mega-menu-item-269247'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/donor-transparency-policy">Donor Transparency policy</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269245' id='mega-menu-item-269245'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/friends-of-the-adirondack-explorer">Friends of the Adirondack Explorer</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269244' id='mega-menu-item-269244'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/explorer-staff">Meet the Explorer team</a></li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-269246' id='mega-menu-item-269246'><a class="mega-menu-link" href="https://www.adirondackexplorer.org/about-us/read-990-irs-filings">Read our 990 IRS filings</a></li></ul></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-285276' id='mega-menu-item-285276'><a class="mega-menu-link" href="https://www.adirondackalmanack.com/" tabindex="0">Go to the Adirondack Almanack</a></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-231122' id='mega-menu-item-231122'><div class='mega-search-wrap'><form class='mega-search expand-to-left mega-search-closed' role='search' action='https://www.adirondackexplorer.org/'> <span class='dashicons dashicons-search search-icon'></span> <input type='submit' value='Search'> <input type='text' aria-label='Search...' data-placeholder='Search...' name='s'></form></div></li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-hide-text mega-hide-on-mobile mega-menu-item-285346' id='mega-menu-item-285346'><a class="pelcro-login-button">Login</a></div></li></ul></div></div></nav></div></header><div class="site-inner"><div class="content-sidebar-wrap"><div class="headernews"><div class="wrap"></div></div><main class="content" id="genesis-content"><div class="breadcrumb"><span><span><a href="https://www.adirondackexplorer.org/">Home</a> » <span><a href="https://www.adirondackexplorer.org/stories">Stories</a> » <span class="breadcrumb_last" aria-current="page">Princeton DNA analysis finds New York animal was a wolf</span></span></span></span></div><article class="post-288611 stories type-stories status-publish has-post-thumbnail featured-home-page entry" aria-label="Princeton DNA analysis finds New York animal was a wolf"><header class="entry-header"><h1 class="entry-title">Princeton DNA analysis finds New York animal was a wolf</h1><p class="entry-meta"><time class="entry-time">September 21, 2022</time> <span class="entry-comments-link"><a href="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf#respond">Leave a Comment</a></span></p></header><div class="entry-content"><figure class="wp-block-image size-large"><img width="900" height="601" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-900x601.jpg" alt="gray wolf" class="wp-image-288471" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-900x601.jpg 900w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-768x513.jpg 768w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-1536x1026.jpg 1536w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-560x374.jpg 560w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr.jpg 2000w" sizes="(max-width: 900px) 100vw, 900px" /><figcaption>File photo of a gray wolf, Canis lupus. Photo courtesy of U.S. Fish and Wildlife Service/J&amp;K Hollingsworth</figcaption></figure><h2 id="h-dec-confirms-animal-was-likely-a-wolf">DEC confirms animal was likely a wolf</h2><p><strong>By Mike Lynch</strong></p><p>A Princeton University DNA examination found a canid killed by a hunter near Cooperstown was a gray wolf, and the state Department of Environmental Conservation is now saying the animal was likely a wolf.</p><p>Both DEC and wildlife advocates received test results on Tuesday.&nbsp;</p><p>This is the second independent lab that has come to this conclusion regarding an 85-pound canid killed in December. The Princeton results contrast with findings from the lab hired by DEC and arrive days after 38 individuals from state and national organizations wrote to the DEC urging&nbsp; action to protect wolves that are potentially living in New York State or dispersing here.&nbsp;</p><p>&#8220;What the DEC needs to do based upon this second confirmation is that they need to do more to educate people across New York that wolves are coming into the state, and the wolves that come into the state are entitled to the protections under the Endangered Species Act,&#8221; said Peter Bauer, executive director of Protect the Adirondacks.&nbsp;</p><p>Wildlife advocates have called for the DEC to revisit and restrict coyote hunting regulations, in addition to educating hunters about wolves and coyotes. There are no limits on how many coyotes hunters kill during the season that runs 24 hours per day from October 1 to March 26. Wolf advocates say hunters may be killing wolves that are misidentified as coyotes.&nbsp;</p><p>Bauer also said the DEC should release specifics about the test it had performed by the Wildlife Genetics Institute at East Stroudsburg University in Pennsylvania. DEC has said that analysis determined the animal to be “closely identified as an eastern coyote,” with a mix of coyote, wolf, and dog genetics.</p><p>The Explorer submitted a Freedom of Information Law request for that report in August and Bauer said Protect submitted a request shortly after the first test results were released in July. The state provided the Explorer with a copy of the report Wednesday afternoon.&nbsp;</p><div class="wp-block-file"><object class="wp-block-file__embed" data="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/coyote_NY201998_DNA_REPORT_NY-UNK-P-003small.pdf" type="application/pdf" style="width:100%;height:600px" aria-label="Embed of coyote_NY201998_DNA_REPORT_NY-UNK-P-003small."></object><a id="wp-block-file--media-ac588d22-41a9-45a3-944f-000b693e093a" href="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/coyote_NY201998_DNA_REPORT_NY-UNK-P-003small.pdf">coyote_NY201998_DNA_REPORT_NY-UNK-P-003small</a><a href="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/coyote_NY201998_DNA_REPORT_NY-UNK-P-003small.pdf" class="wp-block-file__button" download aria-describedby="wp-block-file--media-ac588d22-41a9-45a3-944f-000b693e093a">Download</a></div><p>The report, which can be found above, determined the animal to be an eastern coyote, “a natural hybrid of wolves.” It determined that the canid’s maternal lineage was 99.9 percent coyote. However, it found that the animal was 65.2% wolf and 34.8% coyote.&nbsp;</p><p>Wolves disappeared from New York State around 1900 due to habitat loss and because they were targeted by hunters and bounties. At least two dead wolves have been found here over the years, including one in the southern Adirondacks in 2001 and one in Sterling in 2005. Both were killed by hunters.&nbsp;&nbsp;</p><p>They are now listed as an endangered species in New York based on their historic presence. People are not allowed to kill them without a permit. DEC has said they don&#8217;t anticipate pursuing charges against the Central New York hunter, who has remained anonymous. Wolves are also protected by federal policies.&nbsp;</p><p>Wolf populations exist north of New York state in Canada and to the west in Michigan and Wisconsin. They are found in 11 states overall.</p><p>Wolves, which disperse to start their own packs, have been known to travel hundreds of miles in search of new territory.&nbsp;</p><p>A species assessment conducted by the DEC has determined the Adirondack Park has 6,000 square miles of suitable habitat for the wolf.&nbsp;</p><p>In July, the Natural Resources DNA Profiling &amp; Forensic Centre at Trent University in Ontario released its genetic analysis of the Central New York wolf and found the animal to be 98% gray wolf.</p><p>The Trent University analysis determined the animal was 52.6% Great Lakes wolf, 34.5% Northwest Territories wolf and 10.9% eastern wolf. The remaining 2% was a mix of coyote and dog genes.&nbsp;</p><p>The Princeton analysis determined the animal to be 96.2% Great Lakes gray wolf, 1.6% gray wolf, and 1.4% eastern wolf. Dog and coyote DNA made up less than 1% each.</p><div class="wp-block-file"><object class="wp-block-file__embed" data="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/vonHoldt_report_NY_canidWEB.pdf" type="application/pdf" style="width:100%;height:600px" aria-label="Embed of vonHoldt_report_NY_canidWEB."></object><a id="wp-block-file--media-b2301d56-3440-4454-bca3-f7a00ff956b0" href="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/vonHoldt_report_NY_canidWEB.pdf">vonHoldt_report_NY_canidWEB</a><a href="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/vonHoldt_report_NY_canidWEB.pdf" class="wp-block-file__button" download aria-describedby="wp-block-file--media-b2301d56-3440-4454-bca3-f7a00ff956b0">Download</a></div><p>These results may not be the last on this animal. The department has told the Explorer it may do further testing on the animal to determine if it is wild or captive should its test identify the animal as a wolf.&nbsp;</p><p>Tissue samples used in this latest test<strong> </strong>were submitted by Joe Butera, who heads the nonprofit Northeastern Ecological Recovery Society, on behalf of several organizations that have banded together over this cause.&nbsp;</p><p>&#8220;Apex predator populations are crucial to healthy ecosystems,&#8221; states the recent letter to DEC. &#8221; The absence of highly interactive species that are key to maintaining habitat and other natural functions, such as wolves and cougars, has left a functional void in our ecosystems that has degraded overall environmental quality.&#8221;</p><p>(Editor&#8217;s note: This story was updated at 8:50 p.m. September 21 with new information from DEC.)</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf" data-text="Princeton DNA analysis finds New York animal was a wolf"  >Tweet</a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="mailto:?subject=%5BShared%20Post%5D%20Princeton%20DNA%20analysis%20finds%20New%20York%20animal%20was%20a%20wolf&body=https%3A%2F%2Fwww.adirondackexplorer.org%2Fstories%2Fprinceton-dna-analysis-finds-new-york-animal-was-a-wolf&share=email" target="_blank" title="Click to email a link to a friend" data-email-share-error-title="Do you have email set up?" data-email-share-error-text="If you&#039;re having problems sharing via email, you might not have email set up for your browser. You may need to create a new email yourself." data-email-share-nonce="82ffc3913c" data-email-share-track-url="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf?share=email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf#print" target="_blank" title="Click to print" ><span>Print</span></a></li><li class="share-linkedin"><div class="linkedin_button"><script type="in/share" data-url="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf" data-counter="right"></script></div></li><li class="share-end"></li><li class="share-tumblr"><a class="tumblr-share-button" target="_blank" href="https://www.tumblr.com/share" data-title="Princeton DNA analysis finds New York animal was a wolf" data-content="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf" title="Share on Tumblr">Share on Tumblr</a></li><li class="share-pocket"><div class="pocket_button"><a href="https://getpocket.com/save" class="pocket-btn" data-lang="en" data-save-url="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf" data-pocket-count="horizontal" >Pocket</a></div></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button" href="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf?share=telegram" target="_blank" title="Click to share on Telegram" ><span>Telegram</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp" ><span>WhatsApp</span></a></li><li class="share-end"></li><li class="share-skype"><div class="skype-share" data-href="https://www.adirondackexplorer.org/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf" data-lang="en-US" data-style="small" data-source="jetpack" ></div></li><li class="share-end"></li></ul></div></div></div></div></div><div class="rp4wp-related-posts rp4wp-related-stories"><h3>Recommended Stories</h3><ul class="rp4wp-posts-list"><li class="rp4wp-col rp4wp-col-first"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.adirondackexplorer.org/stories/unraveling-wolf-dna"><img width="250" height="167" src="https://www.adirondackexplorer.org/wp-content/uploads/2011/06/wolf.master.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image" alt="" loading="lazy" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2011/06/wolf.master.jpg 648w, https://www.adirondackexplorer.org/wp-content/uploads/2011/06/wolf.master-300x200.jpg 300w, https://www.adirondackexplorer.org/wp-content/uploads/2011/06/wolf.master-600x400.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2011/06/wolf.master-150x100.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2011/06/wolf.master-242x161.jpg 242w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.adirondackexplorer.org/stories/unraveling-wolf-dna">Unraveling wolf DNA</a></div></li><li class="rp4wp-col"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.adirondackexplorer.org/view_finder/identifying-animal-tracks"><img width="250" height="188" src="https://www.adirondackexplorer.org/wp-content/uploads/2019/02/Theresa-StudnickyTurkeys-2-250x188.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image" alt="" loading="lazy" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2019/02/Theresa-StudnickyTurkeys-2-250x188.jpg 250w, https://www.adirondackexplorer.org/wp-content/uploads/2019/02/Theresa-StudnickyTurkeys-2-242x182.jpg 242w, https://www.adirondackexplorer.org/wp-content/uploads/2019/02/Theresa-StudnickyTurkeys-2-200x150.jpg 200w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.adirondackexplorer.org/view_finder/identifying-animal-tracks">Identifying Animal Tracks</a></div></li><li class="rp4wp-col rp4wp-col-last"><div class="rp4wp_component rp4wp_component_image rp4wp_component_2"><a href="https://www.adirondackexplorer.org/stories/did-a-hunter-kill-a-wolf-in-new-york"><img width="250" height="188" src="https://www.adirondackexplorer.org/wp-content/uploads/2022/08/31F2631c-250x188.jpg" class="attachment-rp4wp-thumbnail-stories size-rp4wp-thumbnail-stories wp-post-image" alt="" loading="lazy" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/08/31F2631c-250x188.jpg 250w, https://www.adirondackexplorer.org/wp-content/uploads/2022/08/31F2631c-702x526.jpg 702w" sizes="(max-width: 250px) 100vw, 250px" /></a></div><div class="rp4wp_component rp4wp_component_title rp4wp_component_3"><a href="https://www.adirondackexplorer.org/stories/did-a-hunter-kill-a-wolf-in-new-york">Did a hunter kill a wolf in New York?</a></div></li></ul></div></div><footer class="entry-footer"></footer></article><div class="author-box"><img width="70" height="70" src="https://www.adirondackexplorer.org/wp-content/uploads/2017/04/mike-lynch-100x100.jpeg" class="avatar avatar-70 photo" alt="" loading="lazy" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2017/04/mike-lynch-100x100.jpeg 100w, https://www.adirondackexplorer.org/wp-content/uploads/2017/04/mike-lynch.jpeg 150w" sizes="(max-width: 70px) 100vw, 70px" /><div class="about-author"><h4>About Mike Lynch</h4><p>Mike Lynch is a multimedia reporter for the Adirondack Explorer. He can be reached at mike@adirondackexplorer.org.<br><div class="button"><a href="https://www.adirondackexplorer.org/newsletters/backcountry-journal-newsletter">Sign up for Mike’s newsletter</a></div></div><div class="all-posts"><a href="https://www.adirondackexplorer.org/author/mlynch">View all posts by Mike Lynch</a></div><ul class="social-links"><li><a href="mailto:mike@adirondackexplorer.org"><i class="fa fa-envelope-o"></i></a></li><li><a href="https://www.adirondackexplorer.org"><i class="fa fa-laptop"></i> </a></li></ul></div><h2 class="screen-reader-text">Reader Interactions</h2><div class="donate-comments"><div class="wrap"><div class="bfcomments"><section id="text-5" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><div class="two-thirds first">Make a tax-deductible donation to the Adirondack Explorer today and help us tell the stories that need to be told.</div><div class="one-third"><div class="button"><a href="https://www.adirondackexplorer.org/give?utm_medium=end_of_story&amp;utm_source=adirondackexplorer.orgm&amp;utm_campaign=give&amp;utm_content=give_button">Donate Now</a></div></div></div></div></section></div></div></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/stories/princeton-dna-analysis-finds-new-york-animal-was-a-wolf#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.adirondackexplorer.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> <span class="required-field-message" aria-hidden="true">Required fields are marked <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required" aria-hidden="true">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required /></p><p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='288611' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="82f2ac017c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="109"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div><!-- #respond --></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="widget_tptn_pop-3" class="widget tptn_posts_list_widget"><div class="widget-wrap"><h3 class="widgettitle widget-title">Popular This Week</h3><div class="tptn_posts_daily  tptn-left-thumbs tptn_posts_widget tptn_posts_widget3"><ul><li><a href="https://www.adirondackexplorer.org/stories/loon-lakes-lifestyles-of-the-rich-and-famous"     class="tptn_link"><img loading="lazy"  width="75" height="75"  src="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-75x75.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="Loon Lake&#039;s lifestyles of the rich and famous" title="Loon Lake&#039;s lifestyles of the rich and famous" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/loonlake_aerial-1-300x300.jpg 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/loon-lakes-lifestyles-of-the-rich-and-famous"     class="tptn_link"><span class="tptn_title">Loon Lake&#8217;s lifestyles of the rich and famous</span></a><span class="tptn_excerpt"> HIstoric former resort features several cottages (including one that housed&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/ok-slip-falls-a-place-to-feel-grounded"     class="tptn_link"><img loading="lazy"  width="75" height="75"  src="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/heilman_DA022073-75x75.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="A place to feel grounded" title="A place to feel grounded" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/heilman_DA022073-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/heilman_DA022073-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/heilman_DA022073-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/heilman_DA022073-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/heilman_DA022073-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/heilman_DA022073-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/heilman_DA022073-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/ok-slip-falls-a-place-to-feel-grounded"     class="tptn_link"><span class="tptn_title">A place to feel grounded</span></a><span class="tptn_excerpt"> OK Slip Falls, an Adirondack lake and a way to&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/apa-approves-20-megawatt-solar-array-in-clifton"     class="tptn_link"><img loading="lazy"  width="75" height="75"  src="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-75x75.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="APA approves 20-megawatt solar array in Clifton" title="APA approves 20-megawatt solar array in Clifton" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RFI-5034_Benson-1-300x300.jpg 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/apa-approves-20-megawatt-solar-array-in-clifton"     class="tptn_link"><span class="tptn_title">APA approves 20-megawatt solar array in Clifton</span></a><span class="tptn_excerpt"> The Adirondacks is one step closer to hosting the state’s&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/apa-approves-824-acre-timber-harvest-in-hamilton-county"     class="tptn_link"><img loading="lazy"  width="75" height="75"  src="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-75x75.png" class="tptn_thumb tptn_featured sidebar-featured" alt="APA approves 824-acre timber harvest in Hamilton County" title="APA approves 824-acre timber harvest in Hamilton County" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-75x75.png 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-600x600.png 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-24x24.png 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-48x48.png 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-96x96.png 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-150x150.png 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-300x300.png 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-75x75.png 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-600x600.png 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-24x24.png 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-48x48.png 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-96x96.png 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-150x150.png 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/Screen-Shot-2022-09-16-at-2.53.57-PM-300x300.png 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/apa-approves-824-acre-timber-harvest-in-hamilton-county"     class="tptn_link"><span class="tptn_title">APA approves 824-acre timber harvest in Hamilton County</span></a><span class="tptn_excerpt"> The APA approved 824 acres of timber harvesting in the&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/this-panther-mountain-provides-a-plan-b"     class="tptn_link"><img loading="lazy"  width="75" height="75"  src="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-75x75.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="This Panther Mountain provides a Plan B" title="This Panther Mountain provides a Plan B" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/panther2-300x300.jpg 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/this-panther-mountain-provides-a-plan-b"     class="tptn_link"><span class="tptn_title">This Panther Mountain provides a Plan B</span></a><span class="tptn_excerpt"> If you’re traveling in the heart of the park, Panther&hellip;</span></span></li><li><a href="https://www.adirondackexplorer.org/stories/coalition-to-the-state-welcome-the-wolf"     class="tptn_link"><img loading="lazy"  width="75" height="75"  src="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-75x75.jpg" class="tptn_thumb tptn_featured sidebar-featured" alt="Coalition to state: Do more for wolves" title="Coalition to state: Do more for wolves" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-300x300.jpg 300w" sizes="(max-width: 75px) 100vw, 75px" srcset="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-75x75.jpg 75w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-600x600.jpg 600w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-24x24.jpg 24w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-48x48.jpg 48w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-96x96.jpg 96w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-150x150.jpg 150w, https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-300x300.jpg 300w" /></a><span class="tptn_after_thumb"><a href="https://www.adirondackexplorer.org/stories/coalition-to-the-state-welcome-the-wolf"     class="tptn_link"><span class="tptn_title">Coalition to state: Do more for wolves</span></a><span class="tptn_excerpt"> A coalition of state and national wildlife and environmental organizations&hellip;</span></span></li></ul><div class="tptn_clear"></div></div></div></section><section id="ajdg_grpwidgets-47" class="widget ajdg_grpwidgets"><div class="widget-wrap"><h3 class="widgettitle widget-title">SPONSORED CONTENT</h3><div class="g g-17"><div class="g-single a-168"><span style="background-color:#EEEEE;"><a class="gofollow" data-track="MTY4LDE3LDEsNjA=" href="https://www.adirondackcouncil.org/page/press-releases-16/news/adirondack-council-staff-leading-national-discussion-on-diversity-inclusion-in-land-conservation-1505.html?utm_source=adirondackexplorer.org&utm_medium=sponsored_content&utm_campaign=land_trust_pr"><h4>Adirondack Council Staff Leading National Discussion on Diversity, Inclusion in Land Conservation</h4></a> <a class="gofollow" data-track="MTY4LDE3LDEsNjA=" href="https://www.adirondackcouncil.org/page/press-releases-16/news/adirondack-council-staff-leading-national-discussion-on-diversity-inclusion-in-land-conservation-1505.html?utm_source=adirondackexplorer.org&utm_medium=sponsored_content&utm_campaign=land_trust_pr"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2022/09/RocciRally-sponcon.jpg"alt="Adirondack Council Staff" /></a><p>Adirondack Council Deputy Executive Director Raul "Rocci" Aguirre was a featured panelist Friday at a national forum discussing diversity, equity and inclusion in the land conservation movement, held as part of the Land Trust Alliance’s annual conference. ..…<a class="gofollow" data-track="MTY4LDE3LDEsNjA=" href="https://www.adirondackcouncil.org/page/press-releases-16/news/adirondack-council-staff-leading-national-discussion-on-diversity-inclusion-in-land-conservation-1505.html?utm_source=adirondackexplorer.org&utm_medium=sponsored_content&utm_campaign=land_trust_pr">Read more. </a></p></span></div></div></div></section><section id="ajdg_grpwidgets-46" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-19"><div class="g-single a-104"><a class="gofollow" data-track="MTA0LDE5LDEsNjA=" href="https://www.northcountrypublicradio.org/"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2021/07/ncpr-only-here-everything-1-300x300-Web-Ad.jpg" alt="North Country Public Radio" /></a></div></div></div></section><section id="ajdg_grpwidgets-48" class="widget ajdg_grpwidgets"><div class="widget-wrap"><!-- Error, Ad (n/a) is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div></section><section id="ajdg_grpwidgets-49" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-2"><div class="g-single a-155"><a class="gofollow" data-track="MTU1LDIsMSw2MA==" href="https://www.paulsmiths.edu/"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2022/08/Paul-Smiths-1-spon-con.jpg" alt="Paul Smiths" /></a></div></div></div></section><section id="ajdg_grpwidgets-42" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-3"><div class="g-single a-159"><a class="gofollow" data-track="MTU5LDMsMSw2MA==" href="https://cascadecreek.com/product/yakcatcher/"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2022/08/Yakcatcher-FS-2018.jpg" alt="cascadecreek yakcatcher" /></a></div></div></div></section><section id="ajdg_grpwidgets-40" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-18"><div class="g-single a-94"><a class="gofollow" data-track="OTQsMTgsMSw2MA==" href="https://www.adirondackexplorer.org/donate-now?utm_source=give&utm_medium=banner&utm_campaign=spring_campaign"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2021/06/support-us.jpg" alt="Explore With Us And Support Adirondack Journalism" /></a></div></div></div></section><section id="ajdg_grpwidgets-43" class="widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-16"><div class="g-single a-47"><a class="gofollow" data-track="NDcsMTYsMSw2MA==" href="https://www.adirondackexplorer.org/subscribe?utm_source=explorer&utm_medium=banner&utm_campaign=app"><img src="https://www.adirondackexplorer.org/wp-content/uploads/2020/10/App-to-Explorer-App.jpg" alt="Subscribe to the Adirondack Explorer App" /></a></div></div></div></section></aside><div class="footera1"><div class="wrap"></div></div></div></div><div class="footer-widgets" id="genesis-footer-widgets"><h2 class="genesis-sidebar-title screen-reader-text">Footer</h2><div class="wrap"><div class="widget-area footer-widgets-1 footer-widget-area"><section id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Contact</h3><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-231123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231123"><a href="https://www.adirondackexplorer.org/about-us">About Us</a></li><li id="menu-item-231125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231125"><a href="https://www.adirondackexplorer.org/advertise">Advertise</a></li><li id="menu-item-231124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231124"><a href="https://www.adirondackexplorer.org/contact-us">Contact Us</a></li><li id="menu-item-269348" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269348"><a href="https://www.adirondackexplorer.org/about-us/donor-transparency-policy">Donor Transparency policy</a></li><li id="menu-item-269349" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269349"><a href="https://www.adirondackexplorer.org/about-us/friends-of-the-adirondack-explorer">Friends of the Adirondack Explorer</a></li><li id="menu-item-269347" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269347"><a href="https://www.adirondackexplorer.org/about-us/explorer-staff">Meet the Explorer team</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-2 footer-widget-area"><section id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Terms of Use</h3><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-245154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245154"><a href="https://www.adirondackexplorer.org/commenting-policy">Commenting Policy</a></li><li id="menu-item-269346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-269346"><a href="https://www.adirondackexplorer.org/about-us/adirondack-explorer-corrections-policy">Corrections Policy</a></li><li id="menu-item-231126" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231126"><a href="https://www.adirondackexplorer.org/privacy-policy">Privacy Policy</a></li><li id="menu-item-286415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286415"><a href="https://www.adirondackexplorer.org/refund-and-cancellation-policies">Refund and Cancellation Policies</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-3 footer-widget-area"><section id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Newsletters</h3><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-245155" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245155"><a href="https://www.adirondackexplorer.org/newsletters/adirondack-report-newsletter">Adirondack Report</a></li><li id="menu-item-231138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231138"><a href="https://www.adirondackexplorer.org/newsletters/water-line-newsletter">Water Line</a></li><li id="menu-item-248740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-248740"><a href="https://www.adirondackexplorer.org/newsletters/adk-news-briefing-newsletter">Adk News Briefing</a></li><li id="menu-item-231139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231139"><a href="https://www.adirondackexplorer.org/newsletters/backcountry-journal-newsletter">Backcountry Journal</a></li><li id="menu-item-284530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-284530"><a href="https://www.adirondackexplorer.org/newsletters/climate-matters-newsletter">Climate Matters</a></li><li id="menu-item-231146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231146"><a href="https://www.adirondackexplorer.org/newsletters/adirondack-almanack-newsletter">Adirondack Almanack</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-4 footer-widget-area"><section id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-wrap"><h3 class="widgettitle widget-title">Subscribe</h3><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-231147" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231147"><a href="https://www.adirondackexplorer.org/subscribe">Print</a></li><li id="menu-item-231149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231149"><a href="https://www.adirondackexplorer.org/subscribe">Digital</a></li><li id="menu-item-231151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231151"><a href="https://www.adirondackexplorer.org/give">Donate</a></li><li id="menu-item-286022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-286022"><a href="https://www.adirondackexplorer.org/merchandise">Merchandise</a></li><li id="menu-item-285957" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-285957"><a href="https://www.adirondackexplorer.org/faqs">FAQ&#8217;s</a></li><li id="menu-item-231152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231152"><a href="https://www.adirondackexplorer.org/newsletters">Email Newsletters</a></li></ul></div></div></section></div><div class="widget-area footer-widgets-5 footer-widget-area"><section id="text-4" class="widget widget_text"><div class="widget-wrap"><div class="textwidget"><p>&nbsp;</p><p>36 Church St. Saranac Lake, NY 12983<br /> Phone: (518) 891-9352</p></div></div></section></div></div></div><footer class="site-footer"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2022 · Adirondack Explorer All Rights Reserved<br><div class="credit"><a href="https://www.suloffdesigns.com" target="_blank">Web Services &amp; Search Engine Optimization By: Suloff Designs </a></div></p></div></footer></div><script type='text/javascript'> /* <![CDATA[ */
var hasJetBlogPlaylist = 0;
/* ]]> */ </script> <script type="text/javascript"> var _sf_async_config={};
 _sf_async_config.uid = 66093;
 _sf_async_config.domain = "adirondackexplorer.org";
 _sf_async_config.useCanonical = true;
 _sf_async_config.authors = "Mike Lynch";
 _sf_async_config.sections = "";
 (function(){
 function loadChartbeat() {
 window._sf_endpt=(new Date()).getTime();
 var e = document.createElement('script');
 e.setAttribute('language', 'javascript');
 e.setAttribute('type', 'text/javascript');
 e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
 document.body.appendChild(e);
 }
 var oldonload = window.onload;
 window.onload = (typeof window.onload != 'function') ?
 loadChartbeat : function() { try { oldonload(); } catch (e) { loadChartbeat(); throw e} loadChartbeat(); };
 })(); </script> <script type="text/javascript"> function genesisBlocksShare( url, title, w, h ){
 var left = ( window.innerWidth / 2 )-( w / 2 );
 var top  = ( window.innerHeight / 2 )-( h / 2 );
 return window.open(url, title, 'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=600, top='+top+', left='+left);
 } </script> <script> var Pelcro = window.Pelcro || (window.Pelcro = {});
 Pelcro.siteid = 1430;
 Pelcro.environment = {};
 Pelcro.environment.stripe = "pk_live_Wdef2LjEQXsgFWult6IVFobB"
 Pelcro.environment.domain = "https://www.pelcro.com";
 Pelcro.environment.ui = "https://js.pelcro.com/ui/plugin/adirondack-explorer/main.min.js" </script> <script src="//js.pelcro.com/sdk/main.min.js" type="text/javascript"></script><div data-elementor-type="popup" data-elementor-id="270070" class="elementor elementor-270070 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;slideInUp&quot;,&quot;exit_animation&quot;:&quot;slideInUp&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;0.8&quot;,&quot;sizes&quot;:[]},&quot;avoid_multiple_popups&quot;:&quot;yes&quot;,&quot;triggers&quot;:{&quot;page_load_delay&quot;:30,&quot;page_load&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;times_count&quot;:&quot;close&quot;,&quot;times&quot;:&quot;yes&quot;}}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-2eb8278e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="2eb8278e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-6491377d" data-id="6491377d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-100b2fc0 elementor-widget elementor-widget-heading" data-id="100b2fc0" data-element_type="widget" data-settings="{&quot;_animation_mobile&quot;:&quot;none&quot;}" data-widget_type="heading.default"><div class="elementor-widget-container"><div class="elementor-heading-title elementor-size-medium">Your monthly donation now will support Adirondack journalism year round.</div></div></div><section class="elementor-section elementor-inner-section elementor-element elementor-element-5360961b elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="5360961b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-container elementor-column-gap-no"><div class="elementor-row"><div class="elementor-column elementor-col-100 elementor-inner-column elementor-element elementor-element-3911ff64" data-id="3911ff64" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-751bea9b elementor-align-center elementor-invisible elementor-widget elementor-widget-button" data-id="751bea9b" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;,&quot;_animation_delay&quot;:&quot;200&quot;}" data-widget_type="button.default"><div class="elementor-widget-container"><div class="elementor-button-wrapper"> <a href="https://www.adirondackexplorer.org/monthly-recurring?utm_source=give&#038;utm_medium=popup&#038;utm_campaign=spring_campaign" class="elementor-button-link elementor-button elementor-size-sm" role="button"> <span class="elementor-button-content-wrapper"> <span class="elementor-button-icon elementor-align-icon-right"> <i aria-hidden="true" class="fas fa-arrow-right"></i> </span> <span class="elementor-button-text">Donate Now</span> </span> </a></div></div></div></div></div></div></div></div></section></div></div></div></div></div></section></div></div><div data-elementor-type="popup" data-elementor-id="257263" class="elementor elementor-257263 elementor-location-popup" data-elementor-settings="{&quot;entrance_animation&quot;:&quot;fadeIn&quot;,&quot;exit_animation&quot;:&quot;fadeIn&quot;,&quot;entrance_animation_duration&quot;:{&quot;unit&quot;:&quot;px&quot;,&quot;size&quot;:&quot;1.4&quot;,&quot;sizes&quot;:[]},&quot;triggers&quot;:{&quot;exit_intent&quot;:&quot;yes&quot;},&quot;timing&quot;:{&quot;times_times&quot;:1,&quot;times&quot;:&quot;yes&quot;}}"><div class="elementor-section-wrap"><section class="elementor-section elementor-top-section elementor-element elementor-element-6b55a8e3 elementor-section-height-min-height elementor-section-items-stretch ignore-toc elementor-section-boxed elementor-section-height-default" data-id="6b55a8e3" data-element_type="section"><div class="elementor-container elementor-column-gap-default"><div class="elementor-row"><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-f0a5db6" data-id="f0a5db6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-6d99fc6a elementor-widget elementor-widget-spacer" data-id="6d99fc6a" data-element_type="widget" data-widget_type="spacer.default"><div class="elementor-widget-container"><div class="elementor-spacer"><div class="elementor-spacer-inner"></div></div></div></div></div></div></div><div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1f08b933" data-id="1f08b933" data-element_type="column"><div class="elementor-column-wrap elementor-element-populated"><div class="elementor-widget-wrap"><div class="elementor-element elementor-element-4da668a8 elementor-widget elementor-widget-heading" data-id="4da668a8" data-element_type="widget" data-widget_type="heading.default"><div class="elementor-widget-container"><h2 class="elementor-heading-title elementor-size-default">Wait, before you go,</h2></div></div><div class="elementor-element elementor-element-2e74ad0d elementor-widget elementor-widget-text-editor" data-id="2e74ad0d" data-element_type="widget" data-widget_type="text-editor.default"><div class="elementor-widget-container"><div class="elementor-text-editor elementor-clearfix"><p>sign up for news updates from the Adirondack Explorer!</p></div></div></div><div class="elementor-element elementor-element-1abe1d97 elementor-button-align-stretch elementor-widget elementor-widget-form" data-id="1abe1d97" data-element_type="widget" data-settings="{&quot;step_next_label&quot;:&quot;Next&quot;,&quot;step_previous_label&quot;:&quot;Previous&quot;,&quot;button_width&quot;:&quot;100&quot;,&quot;step_type&quot;:&quot;number_text&quot;,&quot;step_icon_shape&quot;:&quot;circle&quot;}" data-widget_type="form.default"><div class="elementor-widget-container"><form class="elementor-form" method="post" id="elementor_post_288611_form_newsletter" name="Newsletter"> <input type="hidden" name="post_id" value="257263"/> <input type="hidden" name="form_id" value="1abe1d97"/> <input type="hidden" name="referer_title" value="Princeton DNA analysis finds New York animal was a wolf - Adirondack Explorer" /> <input type="hidden" name="queried_id" value="288611"/><div class="elementor-form-fields-wrapper elementor-labels-"><div class="elementor-field-type-email elementor-field-group elementor-column elementor-field-group-email_subscribe elementor-col-100 elementor-field-required"> <label for="form-field-email_subscribe" class="elementor-field-label elementor-screen-only"> Email Address </label> <input size="1" type="email" name="form_fields[email_subscribe]" id="form-field-email_subscribe" class="elementor-field elementor-size-md  elementor-field-textual" placeholder="Email Address" required="required" aria-required="true"></div><div class="elementor-field-group elementor-column elementor-field-type-submit elementor-col-100 e-form__buttons"> <button type="submit" class="elementor-button elementor-size-sm"> <span > <span class=" elementor-button-icon"> </span> <span class="elementor-button-text">subscribe</span> </span> </button></div></div></form></div></div></div></div></div></div></div></section></div></div> <style type="text/css" media="screen"></style> <script type="text/javascript"> window.WPCOM_sharing_counts = {"https:\/\/www.adirondackexplorer.org\/stories\/princeton-dna-analysis-finds-new-york-animal-was-a-wolf":288611}; </script><div id="fb-root"></div> <script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script> document.body.addEventListener( 'is.post-load', function() {
 if ( 'undefined' !== typeof FB ) {
 FB.XFBML.parse();
 }
 } ); </script> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script> <script type="text/javascript"> ( function () {
 var currentScript = document.currentScript;
 // Helper function to load an external script.
 function loadScript( url, cb ) {
 var script = document.createElement( 'script' );
 var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
 script.setAttribute( 'async', true );
 script.setAttribute( 'src', url );
 prev.parentNode.insertBefore( script, prev );
 script.addEventListener( 'load', cb );
 }
 function init() {
 loadScript( 'https://platform.linkedin.com/in.js?async=true', function () {
 if ( typeof IN !== 'undefined' ) {
 IN.init();
 }
 } );
 }
 if ( document.readyState === 'loading' ) {
 document.addEventListener( 'DOMContentLoaded', init );
 } else {
 init();
 }
 document.body.addEventListener( 'is.post-load', function() {
 if ( typeof IN !== 'undefined' ) {
 IN.parse();
 }
 } );
 } )(); </script> <script id="tumblr-js" type="text/javascript" src="https://assets.tumblr.com/share-button.js"></script> <script> ( function () {
 var currentScript = document.currentScript;
 // Don't use Pocket's default JS as it we need to force init new Pocket share buttons loaded via JS.
 function jetpack_sharing_pocket_init() {
 var script = document.createElement( 'script' );
 var prev = currentScript || document.getElementsByTagName( 'script' )[ 0 ];
 script.setAttribute( 'async', true );
 script.setAttribute( 'src', 'https://widgets.getpocket.com/v1/j/btn.js?v=1' );
 prev.parentNode.insertBefore( script, prev );
 }
 if ( document.readyState === 'loading' ) {
 document.addEventListener( 'DOMContentLoaded', jetpack_sharing_pocket_init );
 } else {
 jetpack_sharing_pocket_init();
 }
 document.body.addEventListener( 'is.post-load', jetpack_sharing_pocket_init );
 } )(); </script> <script> (function(r, d, s) {
 r.loadSkypeWebSdkAsync = r.loadSkypeWebSdkAsync || function(p) {
 var js, sjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(p.id)) { return; }
 js = d.createElement(s);
 js.id = p.id;
 js.src = p.scriptToLoad;
 js.onload = p.callback
 sjs.parentNode.insertBefore(js, sjs);
 };
 var p = {
 scriptToLoad: 'https://swx.cdn.skype.com/shared/v/latest/skypewebsdk.js',
 id: 'skype_web_sdk'
 };
 r.loadSkypeWebSdkAsync(p);
 })(window, document, 'script'); </script> <script type="text/javascript">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</script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/mpp_gutenberg_tabs.min.js#038;ver=2.6.0' id='mpp_gutenberg_tabs-js'></script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'> /* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/adrotate-clicktracker.min.js' id='adrotate-clicktracker-js'></script> <script type='text/javascript' id='tptn_tracker-js-extra'> /* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.adirondackexplorer.org\/","top_ten_id":"288611","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"525124483"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js#038;ver=1.0' id='tptn_tracker-js'></script> <script type='text/javascript' id='give-paypal-commerce-js-js-extra'> /* <![CDATA[ */
var givePayPalCommerce = {"paypalCardInfoErrorPrefixes":{"expirationDateField":"Card Expiration Date:","cardNumberField":"Card Number:","cardCvcField":"Card CVC:"},"cardFieldPlaceholders":{"cardNumber":"Card Number","cardCvc":"CVC","expirationDate":"MM\/YY"},"threeDsCardAuthenticationFailedNotice":"There was a problem authenticating your payment method. Please try again. If the problem persists, please try another payment method.","errorCodeLabel":"Error Code","genericDonorErrorMessage":"There was an error processing your donation. Please contact the administrator.","hostedCardFieldStyles":[],"supportsCustomPayments":"1","accountCountry":"US","separatorLabel":"Or pay with card","payPalSdkQueryParameters":{"client-id":"AXRAsREye9PUE-fXEdm-OgPW9WXstBZJ4nggGzxgVbObCybmkKcFW64dTAstrCvosW_irInM1wJwPHfd","merchant-id":"BQJTVCXUEFHGN","components":"hosted-fields,buttons","locale":"en_US","disable-funding":"credit","vault":true,"data-partner-attribution-id":"GiveWP_SP_PCP","data-client-token":"eyJicmFpbnRyZWUiOnsiYXV0aG9yaXphdGlvbkZpbmdlcnByaW50IjoiM2NiMTliOTVmMDIwNjIwNWYwOWNjZDIxZjA1MjU0MWUzZDM4YmYwODc1OTdkMGRiODZmZDFkMDQ1NGFmOGQzZHxtZXJjaGFudF9pZD1yd3dua3FnMnhnNTZobTJuJnB1YmxpY19rZXk9ajJmYzJqcHhkZzZ2cDg0ZiZjcmVhdGVkX2F0PTIwMjItMDktMjJUMDM6MDk6MDUuNTA1WiIsInZlcnNpb24iOiIzLXBheXBhbCJ9LCJwYXlwYWwiOnsiaWRUb2tlbiI6bnVsbCwiYWNjZXNzVG9rZW4iOiJBMjFBQU1TRUk1T2k0QlR0S1pTMXNKeGpUM21KZ3dGck9WeENSRVV2eU5Ec3hpeHdwb2hxT25PWHNjYzZid3VqeWhIbkRDZmpfQS1SX0hzd0hVSVA5ZDJ5N3VKdm4tajFnIn19"},"textForOverlayScreen":"<h3>Donation Processing...<\/h3><p>Checking donation status with PayPal.<\/p><p>This will only take a second!<\/p>"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/give-paypal-commerce-js.min.js#038;ver=2.22.0' id='give-paypal-commerce-js-js'></script> <script type='text/javascript' id='give-donation-summary-script-frontend-js-extra'> /* <![CDATA[ */
var GiveDonationSummaryData = {"currencyPrecisionLookup":{"USD":2,"EUR":2,"GBP":2,"AUD":2,"BRL":2,"CAD":2,"CZK":2,"DKK":2,"HKD":2,"HUF":2,"ILS":2,"JPY":0,"MYR":2,"MXN":2,"MAD":2,"NZD":2,"NOK":2,"PHP":2,"PLN":2,"SGD":2,"KRW":0,"ZAR":2,"SEK":2,"CHF":2,"TWD":2,"THB":2,"INR":2,"TRY":2,"IRR":2,"RUB":2,"AED":2,"AMD":2,"ANG":2,"ARS":2,"AWG":2,"BAM":2,"BDT":2,"BHD":3,"BMD":2,"BND":2,"BOB":2,"BSD":2,"BWP":2,"BZD":2,"CLP":0,"CNY":2,"COP":2,"CRC":2,"CUC":2,"CUP":2,"DOP":2,"EGP":2,"GIP":2,"GTQ":2,"HNL":2,"HRK":2,"IDR":2,"ISK":0,"JMD":2,"JOD":2,"KES":2,"KWD":2,"KYD":2,"MKD":2,"NPR":2,"OMR":3,"PEN":2,"PKR":2,"RON":2,"SAR":2,"SZL":2,"TOP":2,"TZS":2,"UAH":2,"UYU":2,"VEF":2,"XCD":2,"AFN":2,"ALL":2,"AOA":2,"AZN":2,"BBD":2,"BGN":2,"BIF":0,"BTC":8,"BTN":1,"BYR":2,"BYN":2,"CDF":2,"CVE":2,"DJF":0,"DZD":2,"ERN":2,"ETB":2,"FJD":2,"FKP":2,"GEL":2,"GGP":2,"GHS":2,"GMD":2,"GNF":0,"GYD":2,"HTG":2,"IMP":2,"IQD":2,"IRT":2,"JEP":2,"KGS":2,"KHR":0,"KMF":2,"KPW":0,"KZT":2,"LAK":0,"LBP":2,"LKR":0,"LRD":2,"LSL":2,"LYD":3,"MDL":2,"MGA":0,"MMK":2,"MNT":2,"MOP":2,"MRO":2,"MUR":2,"MVR":1,"MWK":2,"MZN":0,"NAD":2,"NGN":2,"NIO":2,"PAB":2,"PGK":2,"PRB":2,"PYG":2,"QAR":2,"RSD":2,"RWF":2,"SBD":2,"SCR":2,"SDG":2,"SHP":2,"SLL":2,"SOS":2,"SRD":2,"SSP":2,"STD":2,"SYP":2,"TJS":2,"TMT":2,"TND":3,"TTD":2,"UGX":2,"UZS":2,"VND":1,"VUV":0,"WST":2,"XAF":2,"XOF":2,"XPF":2,"YER":2,"ZMW":2},"recurringLabelLookup":{"day":"Daily","week":"Weekly","month":"Monthly","quarter":"Quarterly","half-year":"Semi-Annually","year":"Yearly"}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/give-donation-summary-script-frontend.min.js#038;ver=2.22.0' id='give-donation-summary-script-frontend-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/genesis-blocks-dismiss-js.min.js#038;ver=1658856529' id='genesis-blocks-dismiss-js-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/comment-reply.min.js#038;ver=6.0.2' id='comment-reply-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/hoverIntent.min.js#038;ver=1.10.2' id='hoverIntent-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/themes/genesis/lib/js/menu/superfish.min.js#038;ver=1.7.10' id='superfish-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/themes/genesis/lib/js/menu/superfish.args.min.js#038;ver=3.4.0' id='superfish-args-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/themes/genesis/lib/js/skip-links.min.js#038;ver=3.4.0' id='skip-links-js'></script> <script type='text/javascript' id='Adirondack-Explorer-2020-responsive-menu-js-extra'> /* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","menuIconClass":"dashicons-before dashicons-menu","subMenu":"Submenu","subMenuIconClass":"dashicons-before dashicons-arrow-down-alt2","menuClasses":{"others":[".nav-primary"]}};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/themes/genesis/lib/js/menu/responsive-menus.min.js#038;ver=1.1.3' id='Adirondack-Explorer-2020-responsive-menu-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/youtube-embed-plus-pro/scripts/fitvids.min.js#038;ver=14.1.4' id='__ytprefsfitvids__-js'></script> <script type='text/javascript' id='megamenu-js-extra'> /* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */ </script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/megamenu.min.js#038;ver=2.9.8' id='megamenu-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/uploads/siteground-optimizer-assets/megamenu-pro.min.js#038;ver=2.2.7' id='megamenu-pro-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/blocks/file/view.min.js?ver=c7ee2db603af4ed37bd6b1d2bb4a51bf' id='wp-block-file-view-js'></script> <script defer type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658933946' id='akismet-frontend-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor-pro/assets/js/webpack-pro.runtime.min.js?ver=3.7.5' id='elementor-pro-webpack-runtime-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.7.4' id='elementor-webpack-runtime-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.7.4' id='elementor-frontend-modules-js'></script> <script type='text/javascript' id='elementor-pro-frontend-js-before'> var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php","nonce":"17d64c6f27","urls":{"assets":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/elementor-pro\/assets\/","rest":"https:\/\/www.adirondackexplorer.org\/wp-json\/"},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_US","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}}; </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.7.5' id='elementor-pro-frontend-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.7.4' id='share-link-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.9.0' id='elementor-dialog-js'></script> <script type='text/javascript' id='elementor-frontend-js-before'> var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"responsive":{"breakpoints":{"mobile":{"label":"Mobile","value":767,"default_value":767,"direction":"max","is_enabled":true},"mobile_extra":{"label":"Mobile Extra","value":880,"default_value":880,"direction":"max","is_enabled":false},"tablet":{"label":"Tablet","value":1024,"default_value":1024,"direction":"max","is_enabled":true},"tablet_extra":{"label":"Tablet Extra","value":1200,"default_value":1200,"direction":"max","is_enabled":false},"laptop":{"label":"Laptop","value":1366,"default_value":1366,"direction":"max","is_enabled":false},"widescreen":{"label":"Widescreen","value":2400,"default_value":2400,"direction":"min","is_enabled":false}}},"version":"3.7.4","is_static":false,"experimentalFeatures":{"e_import_export":true,"theme_builder_v2":true,"landing-pages":true,"elements-color-picker":true,"favorite-widgets":true,"page-transitions":true,"form-submissions":true,"e_scroll_snap":true},"urls":{"assets":"https:\/\/www.adirondackexplorer.org\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","stretched_section_container":".site-container","active_breakpoints":["viewport_mobile","viewport_tablet"],"lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":288611,"title":"Princeton%20DNA%20analysis%20finds%20New%20York%20animal%20was%20a%20wolf%20-%20Adirondack%20Explorer","excerpt":"This is the second lab that has come to this conclusion regarding an 85-pound canid killed in December.","featuredImage":"https:\/\/www.adirondackexplorer.org\/wp-content\/uploads\/2022\/09\/RSGrayWolf_JohnAndKarenHollingsworth_USFWS_FPWC-lpr-900x601.jpg"}}; </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.7.4' id='elementor-frontend-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor-pro/assets/js/preloaded-elements-handlers.min.js?ver=3.7.5' id='pro-preloaded-elements-handlers-js'></script> <script type='text/javascript' id='jet-elements-js-extra'> /* <![CDATA[ */
var jetElements = {"ajaxUrl":"https:\/\/www.adirondackexplorer.org\/wp-admin\/admin-ajax.php","isMobile":"false","templateApiUrl":"https:\/\/www.adirondackexplorer.org\/wp-json\/jet-elements-api\/v1\/elementor-template","devMode":"false","messages":{"invalidMail":"Please specify a valid e-mail"}};
/* ]]> */ </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/jet-elements/assets/js/jet-elements.min.js?ver=2.6.7' id='jet-elements-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor/assets/js/preloaded-modules.min.js?ver=3.7.4' id='preloaded-modules-js'></script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.7.5' id='e-sticky-js'></script> <script type='text/javascript' id='jet-blog-js-extra'> /* <![CDATA[ */
var JetBlogSettings = {"ajaxurl":"https:\/\/www.adirondackexplorer.org\/stories\/princeton-dna-analysis-finds-new-york-animal-was-a-wolf\/?nocache=1663819453&jet_blog_ajax=1"};
/* ]]> */ </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/jet-blog/assets/js/jet-blog.min.js?ver=2.3.1' id='jet-blog-js'></script> <script type='text/javascript' id='sharing-js-js-extra'> /* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":""};
/* ]]> */ </script> <script type='text/javascript' src='https://www.adirondackexplorer.org/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=11.3.1' id='sharing-js-js'></script> <script type='text/javascript' id='sharing-js-js-after'> var windowOpen;
 ( function () {
 function matches( el, sel ) {
 return !! (
 el.matches && el.matches( sel ) ||
 el.msMatchesSelector && el.msMatchesSelector( sel )
 );
 }
 document.body.addEventListener( 'click', function ( event ) {
 if ( ! event.target ) {
 return;
 }
 var el;
 if ( matches( event.target, 'a.share-facebook' ) ) {
 el = event.target;
 } else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
 el = event.target.parentNode;
 }
 if ( el ) {
 event.preventDefault();
 // If there's another sharing window open, close it.
 if ( typeof windowOpen !== 'undefined' ) {
 windowOpen.close();
 }
 windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
 return false;
 }
 } );
 } )();
var windowOpen;
 ( function () {
 function matches( el, sel ) {
 return !! (
 el.matches && el.matches( sel ) ||
 el.msMatchesSelector && el.msMatchesSelector( sel )
 );
 }
 document.body.addEventListener( 'click', function ( event ) {
 if ( ! event.target ) {
 return;
 }
 var el;
 if ( matches( event.target, 'a.share-telegram' ) ) {
 el = event.target;
 } else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
 el = event.target.parentNode;
 }
 if ( el ) {
 event.preventDefault();
 // If there's another sharing window open, close it.
 if ( typeof windowOpen !== 'undefined' ) {
 windowOpen.close();
 }
 windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
 return false;
 }
 } );
 } )(); </script></body></html>